<!DOCTYPE html><html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" ><head><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.puntafinanews.com/xmlrpc.php" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link media="all" href="https://www.puntafinanews.com/wp-content/cache/autoptimize/css/autoptimize_caf1c4719b8594ab726d441f707b057e.css" rel="stylesheet" /><title>La naturaleza de las cosas, a través de la mirada de Chema Madoz</title><meta name="description" content="El Real Jardín Botánico acoge la exposición &#039;Chema Madoz. La naturaleza de las cosas&#039;, un viaje fascinante por el universo de este magnífico fotógrafo."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La naturaleza de las cosas, a través de la mirada de Chema Madoz" /><meta property="og:description" content="El Real Jardín Botánico acoge la exposición &#039;Chema Madoz. La naturaleza de las cosas&#039;, un viaje fascinante por el universo de este magnífico fotógrafo." /><meta property="og:url" content="https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/" /><meta property="og:site_name" content="PuntaFinaNews" /><meta property="article:publisher" content="http://www.facebook.com/PuntaFinaNews" /><meta property="article:author" content="https://www.facebook.com/PuntaFinaNews/" /><meta property="article:tag" content="Chema Madoz" /><meta property="article:tag" content="Exposiciones de fotografía" /><meta property="article:tag" content="Exposiciones en Madrid" /><meta property="article:tag" content="Fotografía" /><meta property="article:tag" content="Fotógrafos Españoles" /><meta property="article:tag" content="Real Jardín Botánico" /><meta property="article:section" content="Agenda cultural Madrid" /><meta property="article:published_time" content="2020-01-07T08:00:41+00:00" /><meta property="article:modified_time" content="2020-01-07T08:00:43+00:00" /><meta property="og:updated_time" content="2020-01-07T08:00:43+00:00" /><meta property="og:image" content="https://www.puntafinanews.com/wp-content/uploads/2020/01/2-La-naturaleza-de-las-cosas-Chema-Madoz.jpg" /><meta property="og:image:secure_url" content="https://www.puntafinanews.com/wp-content/uploads/2020/01/2-La-naturaleza-de-las-cosas-Chema-Madoz.jpg" /><meta property="og:image:width" content="450" /><meta property="og:image:height" content="465" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El Real Jardín Botánico acoge la exposición &#039;Chema Madoz. La naturaleza de las cosas&#039;, un viaje fascinante por el universo de este magnífico fotógrafo." /><meta name="twitter:title" content="La naturaleza de las cosas, a través de la mirada de Chema Madoz" /><meta name="twitter:site" content="@PuntaFinaNews" /><meta name="twitter:image" content="https://www.puntafinanews.com/wp-content/uploads/2020/01/2-La-naturaleza-de-las-cosas-Chema-Madoz.jpg" /><meta name="twitter:creator" content="@PuntaFinaNews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.puntafinanews.com/#/schema/person/befe8097ba5da25187485d07ee7e8993","name":"Celia V. Bono","image":{"@type":"ImageObject","@id":"https://www.puntafinanews.com/#personlogo","url":"https://www.puntafinanews.com/wp-content/uploads/2019/09/Logotipo-Web-PFN2.jpg","width":150,"height":114,"caption":"Celia V. Bono"},"logo":{"@id":"https://www.puntafinanews.com/#personlogo"},"description":"Doctora en Ciencias de la Informaci\u00f3n y Licenciada en Periodismo por la Universidad Complutense de Madrid, Celia Valenciano Bono se ha especializado en temas de arte en su m\u00e1s amplia expresi\u00f3n. Ha desarrollado su carrera profesional tanto en medios digitales, vinculados a temas culturales (LaNetro.com), y en revistas para prescriptores, como Directora de Dise\u00f1art Magazine, publicaci\u00f3n especializada en arquitectura, dise\u00f1o y arte, con un suplemento mensual sobre sostenibilidad y habitat eco-friendly.","sameAs":["https://twitter.com/PuntaFinaNews"]},{"@type":"WebSite","@id":"https://www.puntafinanews.com/#website","url":"https://www.puntafinanews.com/","name":"PuntaFinaNews","description":"Pasi\u00f3n por el arte y la alimentaci\u00f3n","publisher":{"@id":"https://www.puntafinanews.com/#/schema/person/befe8097ba5da25187485d07ee7e8993"},"potentialAction":{"@type":"SearchAction","target":"https://www.puntafinanews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/#primaryimage","url":"https://www.puntafinanews.com/wp-content/uploads/2020/01/2-La-naturaleza-de-las-cosas-Chema-Madoz.jpg","width":450,"height":465,"caption":"La naturaleza de las cosas Chema Madoz"},{"@type":"WebPage","@id":"https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/#webpage","url":"https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/","inLanguage":"es","name":"La naturaleza de las cosas, a trav\u00e9s de la mirada de Chema Madoz","isPartOf":{"@id":"https://www.puntafinanews.com/#website"},"primaryImageOfPage":{"@id":"https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/#primaryimage"},"datePublished":"2020-01-07T08:00:41+00:00","dateModified":"2020-01-07T08:00:43+00:00","description":"El Real Jard\u00edn Bot\u00e1nico acoge la exposici\u00f3n 'Chema Madoz. La naturaleza de las cosas', un viaje fascinante por el universo de este magn\u00edfico fot\u00f3grafo."},{"@type":"Article","@id":"https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/#article","isPartOf":{"@id":"https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/#webpage"},"author":{"@id":"https://www.puntafinanews.com/#/schema/person/81948c73b92f729e196c03cb8f8cdb28"},"headline":"La naturaleza de las cosas, a trav\u00e9s de la po\u00e9tica mirada de Chema Madoz","datePublished":"2020-01-07T08:00:41+00:00","dateModified":"2020-01-07T08:00:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/#webpage"},"publisher":{"@id":"https://www.puntafinanews.com/#/schema/person/befe8097ba5da25187485d07ee7e8993"},"image":{"@id":"https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/#primaryimage"},"keywords":"Chema Madoz,Exposiciones de fotograf\u00eda,Exposiciones en Madrid,Fotograf\u00eda,Fot\u00f3grafos Espa\u00f1oles,Real Jard\u00edn Bot\u00e1nico","articleSection":"Agenda cultural Madrid,Arte,Exposiciones"},{"@type":["Person"],"@id":"https://www.puntafinanews.com/#/schema/person/81948c73b92f729e196c03cb8f8cdb28","name":"PuntaFinaNews","image":{"@type":"ImageObject","@id":"https://www.puntafinanews.com/#authorlogo","url":"https://www.puntafinanews.com/wp-content/uploads/2019/09/Logotipo-Web-PFN2.jpg","width":150,"height":114,"caption":"PuntaFinaNews"},"description":"Doctora en Ciencias de la Informaci\u00f3n y Licenciada en Periodismo por la Universidad Complutense de Madrid, Celia Valenciano se ha especializado en temas de arte en su m\u00e1s amplia expresi\u00f3n. Ha desarrollado su carrera profesional tanto en medios digitales, vinculados a temas culturales como LaNetro.com, y en revistas para prescriptores como Directora de Dise\u00f1art Magazine, publicaci\u00f3n especializada en arquitectura, dise\u00f1o y arte.","sameAs":["https://www.facebook.com/PuntaFinaNews/","https://www.instagram.com/puntafinanews/","https://www.linkedin.com/in/celiavalenciano/","https://twitter.com/PuntaFinaNews"]}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed" href="https://www.puntafinanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed de los comentarios" href="https://www.puntafinanews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Comentario La naturaleza de las cosas, a través de la poética mirada de Chema Madoz del feed" href="https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19753300-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-19753300-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntafinanews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.puntafinanews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' /> <!--[if lt IE 9]><link href="https://www.puntafinanews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" /><style type="text/css">.col-full, #wrapper { width: 1280px; max-width: 1280px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1280px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style><![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,jpg,pdf,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/externo\\\/\",\"label\":\"externo\"}]","home_url":"https:\/\/www.puntafinanews.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.puntafinanews.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cdp_cookies_info = {"url_plugin":"https:\/\/www.puntafinanews.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.puntafinanews.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.puntafinanews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"20966","token":"f74e491f29","debug":""};</script> <link rel='https://api.w.org/' href='https://www.puntafinanews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntafinanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puntafinanews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.puntafinanews.com/?p=20966' /><link rel="alternate" type="application/json+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fla-naturaleza-de-las-cosas-chema-madoz%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fla-naturaleza-de-las-cosas-chema-madoz%2F&#038;format=xml" /><link rel="shortcut icon" href="https://www.puntafinanews.com/wp-content/uploads/2019/09/Favicon2.jpg"/><meta name="generator" content="Tema Punta Fina 5.11.4.1503336317" /><meta name="generator" content="Canvas 5.11.4" /><meta name="generator" content="WooFramework 6.2.9" /><link href="https://fonts.googleapis.com/css?family=Quicksand%3A300%2Cregular%2C700%7CCedarville+Cursive%3Aregular" rel="stylesheet" type="text/css" />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '431349907769578', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=431349907769578&ev=PageView&noscript=1" /> </noscript><link rel="amphtml" href="https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/amp/">  <script type="text/javascript">jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = true;
				
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-20966 single-format-standard unknown alt-style-default two-col-left width-1280 two-col-left-1280 full-width full-header full-footer"><div id="wrapper"><div id="inner-wrapper"><div id="header-container"><h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3><header id="header" class="col-full"><div id="logo"> <a href="https://www.puntafinanews.com/" title="Pasión por el arte y la alimentación"><img src="https://www.puntafinanews.com/wp-content/uploads/2019/10/Logotipo-Web-PFN2.gif" alt="PuntaFinaNews" /></a> <span class="site-title"><a href="https://www.puntafinanews.com/">PuntaFinaNews</a></span> <span class="site-description">Pasión por el arte y la alimentación</span></div><div class="header-widget"><div id="sow-social-media-buttons-3" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-ea909ed327da"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="PuntaFinaNews en Facebook" aria-label="PuntaFinaNews en Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/PuntaFinaNews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/PuntaFinaNews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span> </span> </a></div></div></div></div></header></div><div id="nav-container"><nav id="navigation" class="col-full" role="navigation"><section class="menus nav-icons nav-icons-1"> <a href="https://www.puntafinanews.com" class="nav-home"><span>Home</span></a><h3>Categorías</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2749"><a href="https://www.puntafinanews.com/category/arquitectura/">Arquitectura</a></li><li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://www.puntafinanews.com/category/interiorismo/">Interiorismo</a></li><li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2754"><a href="https://www.puntafinanews.com/category/diseno-decoracion/">Diseño</a><ul class="sub-menu"><li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="https://www.puntafinanews.com/category/diseno-decoracion/banos/">Baños</a></li><li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2752"><a href="https://www.puntafinanews.com/category/diseno-decoracion/cocina/">Cocina</a></li><li id="menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5621"><a href="https://www.puntafinanews.com/category/diseno-decoracion/escaparatismo/">Escaparatismo</a></li><li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://www.puntafinanews.com/category/diseno-decoracion/iluminacion/">Iluminación</a></li><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://www.puntafinanews.com/category/instalaciones/">Instalaciones</a></li><li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://www.puntafinanews.com/category/diseno-decoracion/industrial/">Industrial</a></li><li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.puntafinanews.com/category/diseno-decoracion/mobiliario/">Mobiliario</a></li><li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://www.puntafinanews.com/category/diseno-decoracion/nins/">Niñ@s</a></li></ul></li><li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2750"><a href="https://www.puntafinanews.com/category/arte/">Arte</a></li><li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2756"><a href="https://www.puntafinanews.com/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="https://www.puntafinanews.com/category/espectaculos/danza/">Danza</a></li><li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="https://www.puntafinanews.com/category/espectaculos/opera/">Ópera</a></li><li id="menu-item-12193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12193"><a href="https://www.puntafinanews.com/category/espectaculos/teatro/">Teatro</a></li><li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12194"><a href="https://www.puntafinanews.com/category/espectaculos/musica/">Música</a></li><li id="menu-item-12241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12241"><a href="https://www.puntafinanews.com/category/espectaculos/cine/">Cine</a></li></ul></li><li id="menu-item-19824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19824"><a href="https://www.puntafinanews.com/category/innovacion/">Innovación</a></li><li id="menu-item-19825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19825"><a href="https://www.puntafinanews.com/category/sostenibilidad/">Sostenibilidad</a></li><li id="menu-item-17803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17803"><a href="https://www.puntafinanews.com/contacta-colabora/">Contacta</a></li></ul><div class="side-nav"><ul class="nav-search"><li> <a class="search-contents" href="#"></a><ul><li><div class="widget widget_search"><div class="search_main"><form method="get" class="searchform" action="https://www.puntafinanews.com/" > <input type="text" class="field s" name="s" value="Buscar..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /> <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button></form><div class="fix"></div></div></div></li></ul></li></ul></div></section> <a href="#top" class="nav-close"><span>Return to Content</span></a></nav></div><div id="content" class="col-full"><div id="main-sidebar-container"><section id="main"><article class="post-20966 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-cultural-madrid category-arte category-exposiciones-arte tag-chema-madoz tag-exposiciones-de-fotografia tag-exposiciones-en-madrid tag-fotografia tag-fotografos-espanoles tag-real-jardin-botanico"><header><h1 class="title entry-title">La naturaleza de las cosas, a través de la poética mirada de Chema Madoz</h1></header><div class="post-meta"><span class="small">Por</span> <span class="author vcard"><span class="fn"><a href="https://www.puntafinanews.com/author/admin/" title="Entradas de PuntaFinaNews" rel="author">PuntaFinaNews</a></span></span> <span class="small">el</span> <abbr class="date time published updated" title="2020-01-07T09:00:41+0100">7 enero, 2020</abbr> <span class="small">en</span> <span class="categories"><a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/" title="View all items in Agenda cultural Madrid">Agenda cultural Madrid</a>, <a href="https://www.puntafinanews.com/category/arte/" title="View all items in Arte">Arte</a>, <a href="https://www.puntafinanews.com/category/arte/exposiciones-arte/" title="View all items in Exposiciones">Exposiciones</a></span></div><section class="entry"><div class="at-above-post addthis_tool" data-url="https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/"></div><h4>Chema Madoz es un fotógrafo con una mirada tan especial y poética que en cada una de sus fotografías es capaz de sorprender al espectador con su juego de analogías. El Real Jardín Botánico de Madrid acoge, hasta el 1 de marzo, la exposición &#8216;<em>Chema Madoz. La naturaleza de las cosas&#8217;</em>.</h4><p></p><p><img class="aligncenter wp-image-20994 size-full" src="https://www.puntafinanews.com/wp-content/uploads/2020/01/3-La-naturaleza-de-las-cosas-Chema-Madoz.jpg" alt="La naturaleza de las cosas Chema Madoz" width="550" height="446" srcset="https://www.puntafinanews.com/wp-content/uploads/2020/01/3-La-naturaleza-de-las-cosas-Chema-Madoz.jpg 550w, https://www.puntafinanews.com/wp-content/uploads/2020/01/3-La-naturaleza-de-las-cosas-Chema-Madoz-300x243.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p><p>&nbsp;</p><p>Esta es una de las exposiciones que no te debes perder.&nbsp; La creatividad desbordante de <a href="http://www.chemamadoz.com/" target="_blank" rel="noopener noreferrer"><strong>Chema Madoz</strong></a>, Premio Nacional de Fotografía 2000, le ha convertido en uno de los artistas más destacados de la <strong>fotografía española contemporánea</strong>. La exposición, <em>La naturaleza de las cosas</em>, comisariada por Oliva María Rubio, nos regala un paseo por más de 60 fotografías que engloban 30 años de trabajo de este creador de combinaciones inesperadas, de encuentros fortuitos, de asociaciones insólitas.</p><p>En la muestra podemos ver cómo Madoz no solo ha colocado tras su objetivo objetos cotidianos, también el reino animal, vegetal y musical se han convertido en objeto de sus inusuales composiciones. Nubes que se convierten en copas de árboles, cubos de hielo que son regalos, notas musicales que caen como ramas de un árbol&#8230;&nbsp; Lo maravilloso de la creación del artista madrileño es su capacidad de interpelar y sorprender al espectador. Primero le obliga a escudriñar e identificar todos los elementos, generándole cierto desconcierto, para en un segundo ganarse su complicidad.</p><div class="wp-block-columns"><div class="wp-block-column" style="flex-basis:62%"><div class="wp-block-image"><figure class="alignright size-large"><img src="https://www.puntafinanews.com/wp-content/uploads/2020/01/1-La-naturaleza-de-las-cosas-Chema-Madoz-1.jpg" alt="" class="wp-image-20978" srcset="https://www.puntafinanews.com/wp-content/uploads/2020/01/1-La-naturaleza-de-las-cosas-Chema-Madoz-1.jpg 400w, https://www.puntafinanews.com/wp-content/uploads/2020/01/1-La-naturaleza-de-las-cosas-Chema-Madoz-1-298x300.jpg 298w, https://www.puntafinanews.com/wp-content/uploads/2020/01/1-La-naturaleza-de-las-cosas-Chema-Madoz-1-150x150.jpg 150w, https://www.puntafinanews.com/wp-content/uploads/2020/01/1-La-naturaleza-de-las-cosas-Chema-Madoz-1-120x120.jpg 120w" sizes="(max-width: 400px) 100vw, 400px" /></figure></div></div><div class="wp-block-column" style="flex-basis:38%"><blockquote class="wp-block-quote has-text-align-right"><p></p><p><strong><span style="color: #7e0d3b;"><em>Chema Madoz se complace en trastocar la realidad, porque a pesar de su apariencia sólida e inalterable, una mínima variación puede hacernos conscientes de la fragilidad de aquello que nos rodea.”</em></span></strong></p><p><cite>Oliva María Rubio, comisaria.</cite></p></blockquote></div></div><p>A través de cada una de sus composiciones, el artista nos plantea una reflexión sobre la fragilidad de la vida y la importancia de mirar más allá y no quedarse en un primer plano. Sus fotografías nos hablan del amor y el respeto a las pequeñas cosas, porque en todo hay belleza siempre, hasta en aquello que nos pasa desapercibido.</p><p>La exposición se completa con la proyección del documental, &#8216;<strong><em>Chema Madoz. Regar lo escondido&#8217;</em></strong>, de Ana Morente producido por RTVE en 2012, que nos acerca a la intimidad del creador. <a href="http://www.lafabrica.com/es/" target="_blank" rel="noopener noreferrer"><strong>La Fábrica</strong></a> ha editado un volumen bilingüe que reúne alrededor de 40 fotografías y los textos: &#8216;<em>El arte de trastocar las reglas de la naturaleza&#8217;</em>, de la comisaria Oliva María Rubio, y <em>&#8216;Chema Madoz y el ensimismamiento de las cosas&#8217;</em>, del escritor vasco Bernardo Atxaga.</p><p>&nbsp;</p><h5>Sobre Chema Madoz</h5><p class="has-text-color has-background has-text-align-left has-normal-font-size" style="background-color: #7e0d3b; color: #ffffff;"><img class="alignleft wp-image-20987 size-full" src="https://www.puntafinanews.com/wp-content/uploads/2020/01/La-naturaleza-de-las-cosas-Chema-Madoz.jpg" alt="La naturaleza de las cosas Chema Madoz" width="300" height="343" srcset="https://www.puntafinanews.com/wp-content/uploads/2020/01/La-naturaleza-de-las-cosas-Chema-Madoz.jpg 300w, https://www.puntafinanews.com/wp-content/uploads/2020/01/La-naturaleza-de-las-cosas-Chema-Madoz-262x300.jpg 262w" sizes="(max-width: 300px) 100vw, 300px" />La trayectoria de Chema Madoz (Madrid, 1958) empieza en 1980, tras pasar por el Centro de Enseñanza de la Imagen. En 1990, queda finalista del Premio Kodak con la icónica foto de la escalera en el espejo y en el año 2000, llega su momento de gran reconocimiento al recibir el Premio Nacional de Fotografía, el Premio Higashikawa en Japón y es galardonado como “Autor destacado” en la Bienal de Houston Fotofest. Madoz ha expuesto en prestigiosas galerías y museos nacionales e internacionales como el Centro Pompidou de París, el Netherlands Fotomuseum de Róterdam, la Fondazione M. Marangoni de Florencia, el Museo de Bellas Artes de Caracas, el Fotofest International de Houston, o Les rencontres d’Arles, entre otros muchos.</p><h5>Datos prácticos</h5><p><span style="color: #333333;"><strong><em>&#8216;Chema Madoz. La Naturaleza de las cosa</em>s&#8217; | <a style="color: #333333;" href="http://www.rjb.csic.es/jardinbotanico/jardin/index.php" target="_blank" rel="noopener noreferrer">Real Jardín Botánico</a> de Madrid (<span class="LrzXr">Plaza de Murillo, 2</span>) | Hasta el l de marzo de 2020.</strong></span></p><div class="at-below-post addthis_tool" data-url="https://www.puntafinanews.com/la-naturaleza-de-las-cosas-chema-madoz/"></div><div class='yarpp-related'><h3>No te pierdas también:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/las-reglas-del-juego-chema-madoz-inedito-en-madrid/' title='Las reglas del juego: Chema Madoz inédito'> <img width="120" height="120" src="https://www.puntafinanews.com/wp-content/uploads/2015/05/Madoz-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Las reglas del juego" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2015/05/Madoz-120x120.jpg 120w, https://www.puntafinanews.com/wp-content/uploads/2015/05/Madoz-150x150.jpg 150w, https://www.puntafinanews.com/wp-content/uploads/2015/05/Madoz-144x144.jpg 144w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Las reglas del juego: Chema Madoz inédito</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/galeria-moriarty-chema-madoz-exposiciones-fotografia-madrid/' title='Galería Moriarty, las imágenes de Chema Madoz'> <img width="120" height="90" src="https://www.puntafinanews.com/wp-content/uploads/2012/02/book.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2012/02/book.jpg 450w, https://www.puntafinanews.com/wp-content/uploads/2012/02/book-300x226.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Galería Moriarty, las imágenes de Chema Madoz</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/chema-conesa-radiografia-espanola/' title='Chema Conesa: radiografía de la sociedad española'> <img width="120" height="120" src="https://www.puntafinanews.com/wp-content/uploads/2014/06/Miguel-Delibes-Chema-Conesa-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Chema Conesa" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2014/06/Miguel-Delibes-Chema-Conesa-120x120.jpg 120w, https://www.puntafinanews.com/wp-content/uploads/2014/06/Miguel-Delibes-Chema-Conesa-150x150.jpg 150w, https://www.puntafinanews.com/wp-content/uploads/2014/06/Miguel-Delibes-Chema-Conesa-300x300.jpg 300w, https://www.puntafinanews.com/wp-content/uploads/2014/06/Miguel-Delibes-Chema-Conesa-144x144.jpg 144w, https://www.puntafinanews.com/wp-content/uploads/2014/06/Miguel-Delibes-Chema-Conesa.jpg 467w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Chema Conesa: radiografía de la sociedad española</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/alberto-garcia-alix-mas-intimo-que-nunca/' title='Alberto García-Alix, más íntimo que nunca'> <img width="120" height="120" src="https://www.puntafinanews.com/wp-content/uploads/2014/08/Alberto-García-Alix3-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Alberto García-Alix" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2014/08/Alberto-García-Alix3-120x120.jpg 120w, https://www.puntafinanews.com/wp-content/uploads/2014/08/Alberto-García-Alix3-150x150.jpg 150w, https://www.puntafinanews.com/wp-content/uploads/2014/08/Alberto-García-Alix3-144x144.jpg 144w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Alberto García-Alix, más íntimo que nunca</span></a></div></div></section><div class="fix"></div><div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="https://www.puntafinanews.com/tag/chema-madoz/" rel="tag">Chema Madoz</a>, <a href="https://www.puntafinanews.com/tag/exposiciones-de-fotografia/" rel="tag">Exposiciones de fotografía</a>, <a href="https://www.puntafinanews.com/tag/exposiciones-en-madrid/" rel="tag">Exposiciones en Madrid</a>, <a href="https://www.puntafinanews.com/tag/fotografia/" rel="tag">Fotografía</a>, <a href="https://www.puntafinanews.com/tag/fotografos-espanoles/" rel="tag">Fotógrafos Españoles</a>, <a href="https://www.puntafinanews.com/tag/real-jardin-botanico/" rel="tag">Real Jardín Botánico</a></p></div></article><div class="post-entries"><div class="nav-prev fl"><a href="https://www.puntafinanews.com/rado-star-prize-spain-se-busca-a-la-proxima-generacion-de-talentos-en-el-mundo-del-diseno/" rel="prev"><i class="fa fa-angle-left"></i> Rado Star Prize Spain. Se busca a la próxima generación de talentos en el mundo del diseño</a></div><div class="nav-next fr"><a href="https://www.puntafinanews.com/okern-portal-dark-arkitekter/" rel="next">Økern Portal, el edificio con alma de bosque ideado por DARK Arkitekter <i class="fa fa-angle-right"></i></a></div><div class="fix"></div></div><div id="comments"><h5 class="nocomments">No hay comentarios todavía.</h5></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-naturaleza-de-las-cosas-chema-madoz/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.puntafinanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comentario</label><textarea autocomplete="nope"  tabindex="4" id="ibdfe8ee18"  name="ibdfe8ee18"   cols="50" rows="10" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "acc77553f4e328cc2c1274bc8ad4a675" );document.getElementById("ibdfe8ee18").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label></p><p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label></p><p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='20966' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9efa434cc" /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1579038594" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.3" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p></form></div></section><aside id="sidebar"><div id="sow-editor-8" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3>El origen de todo esto...</h3><div class="siteorigin-widget-tinymce textwidget"><p><strong><img class="wp-image-18033 alignleft" src="https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg" alt="" width="128" height="126" /></strong></p><p>¡Hola! Bienvenido/a,  soy<strong> Celia Valenciano</strong> la responsable de<strong> PuntaFinaNews.</strong> Apasionada desde ni me acuerdo del arte y de la alimentación saludable, a través de este blog quiero plasmar  y dar voz a todo mi entusiasmo por esas <strong>formas creativas y artísticas </strong>que muestran talento, innovación, riesgo, iniciativa y mucha imaginación para construir un <strong>mundo más estético y saludable. </strong>Muuuy <em>gata</em>, como nos llaman a los de Madrid, me gusta hablar de la<strong> vida cultural de la capital </strong>y apasionada como soy de lo natural, los alimentos y la sostenibilidad, te invito a descubrir <strong><em>"El arte de comer"</em>. </strong> ¡Gracias por estar ahí! :-)<strong><br /> </strong></p><hr /> <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-21043 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="21043" data-name="¿Te apuntas a nuestra newsletter?" ><div class="mc4wp-form-fields"><p> <label>Suscríbete a nuestra newsletter: <input type="email" name="EMAIL" placeholder="tu correo" required /> </label></p><p> <input type="submit" value="¡Me apunto!" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579038594" /><input type="hidden" name="_mc4wp_form_id" value="21043" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><hr /><p>&nbsp;</p></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><img class="aligncenter wp-image-19914 size-full" src="https://www.puntafinanews.com/wp-content/uploads/2019/09/Agenda-Cultural-de-Madrid.jpg" alt="" width="384" height="240" /></a> <a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><img class="aligncenter wp-image-19915 size-full" src="https://www.puntafinanews.com/wp-content/uploads/2019/09/El-arte-de-comer.jpg" alt="" width="384" height="240" /></a><div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 2px;background-color: rgb(255,255,255);width: 90%;" data-feedid="sbi_11181567649#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" ><div id="sbi_images" style="padding: 1px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2219680265692349886_11181567649" data-date="1578826529"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7N43D3iYW-/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82943097_847887828975759_3026816619879732760_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=frhY6qOC-WcAX9Djv_G&#038;oh=43a4c70312294b1cafde74cae9c8249a&#038;oe=5EA50072" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82943097_847887828975759_3026816619879732760_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=frhY6qOC-WcAX9Djv_G&amp;oh=43a4c70312294b1cafde74cae9c8249a&amp;oe=5EA50072&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/82943097_847887828975759_3026816619879732760_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=frhY6qOC-WcAX9Djv_G&amp;oh=0087a04623017a4974d5be09b99e4c97&amp;oe=5EA62AD5&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/82943097_847887828975759_3026816619879732760_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=frhY6qOC-WcAX9Djv_G&amp;oh=d66441070fb3ed32a603a9de8b3e3580&amp;oe=5ED87F25&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82943097_847887828975759_3026816619879732760_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=frhY6qOC-WcAX9Djv_G&amp;oh=43a4c70312294b1cafde74cae9c8249a&amp;oe=5EA50072&quot;}"> <span class="sbi-screenreader">Las matinales de los @cinesrenoir moooolan y mucho</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Las matinales de los @cinesrenoir moooolan y mucho!!! 😍🎉❤️🎥
•
•
#cinesrenoirplazaespaña #cine #renoirplazadeespaña #matinalescinerenoir #cinema #art #séptimoarte"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2217841467810947382_11181567649" data-date="1578607331"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7HWxB5AKE2/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81225654_867292660354575_8096175687455447346_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=1qHAEHmf33oAX-s6KVE&#038;oh=ad46ac9d160db0bb4d8169be9e976cbc&#038;oe=5E9B143A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81225654_867292660354575_8096175687455447346_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1qHAEHmf33oAX-s6KVE&amp;oh=ad46ac9d160db0bb4d8169be9e976cbc&amp;oe=5E9B143A&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/81225654_867292660354575_8096175687455447346_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1qHAEHmf33oAX-s6KVE&amp;oh=0a400bb8e35db43a8c24ff17f19a8d6a&amp;oe=5E97E13C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/81225654_867292660354575_8096175687455447346_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1qHAEHmf33oAX-s6KVE&amp;oh=6db28c331798b0051d0be0456b2e845c&amp;oe=5E97DBCC&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81225654_867292660354575_8096175687455447346_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1qHAEHmf33oAX-s6KVE&amp;oh=ad46ac9d160db0bb4d8169be9e976cbc&amp;oe=5E9B143A&quot;}"> <span class="sbi-screenreader">♻️ Hablar de #construcciónsostenible es más </span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="♻️ Hablar de #construcciónsostenible es más que una necesidad, es una urgencia🏃🏃‍♂️. @darkarkitekter ha apostado por el aluminio reciclado Hydro CIRCAL 75 R de Wicona para construir toda la piel exterior de Økern Portal, un sigular edificio en Oslo con alma de bosque. El resultado = 💚. Link en la BIO 👀👀
.
.
#arquitecturasostenible #edificiossostenibles #hydrocircal75r #aluminioreciclado #darkarkitekter #wicona #ØkernPortalOslo #Oslo #sustainablearchitecture #recycledaluminum"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2216396831670709360_11181567649" data-date="1578435113"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7COSzpCKxw/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/79542538_2502070836713455_7109729067468332970_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=zfds4DGW8R8AX_knRQl&#038;oh=61735c5e76b25d7b2fc53119f1b63cd4&#038;oe=5ED49DCF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/79542538_2502070836713455_7109729067468332970_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zfds4DGW8R8AX_knRQl&amp;oh=61735c5e76b25d7b2fc53119f1b63cd4&amp;oe=5ED49DCF&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.169.1349.1349a\/s150x150\/79542538_2502070836713455_7109729067468332970_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zfds4DGW8R8AX_knRQl&amp;oh=e63490799c23d219ddd54880afeea8a0&amp;oe=5E94FC0E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/79542538_2502070836713455_7109729067468332970_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zfds4DGW8R8AX_knRQl&amp;oh=3e3e78cdb4fc5452aee92d0bc415d602&amp;oe=5EBBC132&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/79542538_2502070836713455_7109729067468332970_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zfds4DGW8R8AX_knRQl&amp;oh=61735c5e76b25d7b2fc53119f1b63cd4&amp;oe=5ED49DCF&quot;}"> <span class="sbi-screenreader">🤩¡¡Un regalo de exposición!! 3 décadas de t</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🤩¡¡Un regalo de exposición!! 3 décadas de trabajo del fotógrafo madrileño @chemamadozphotographer en el @rjbotanico de #Madrid.
Cada una de sus fotografías es capaz de sorprendernos, de robarnos sonrisas, de provocar nuestro asombro con sus ingeniosas y poéticas analogías. ☁️ Nubes que se convierten en 🌳copas de árboles, cubos de hielo que son 🎁regalos, 🎶notas musicales que caen como 🌿 ramas de un árbol… ¡No os la podéis perder!😍📸
Toda la info en la BIO 🔝
•
•
#Fotografía #Arte #Exposiciones #exposicionesenmadrid #chemamadoz #chemamadozfotografia #realjardínbotánico #realjardínbotánicodemadrid #chemamadozphotographer #photography #spanishphotographer #chemamadozart"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2210430483849514207_11181567649" data-date="1577723869"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B6tBtBOi4zf/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/71196187_210629946623608_1399249775455080061_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=pbvlMHtckvcAX9Y4n0h&#038;oh=6a9e08e577387aae7ca1788cab37774f&#038;oe=5E9FFE4C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/71196187_210629946623608_1399249775455080061_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pbvlMHtckvcAX9Y4n0h&amp;oh=6a9e08e577387aae7ca1788cab37774f&amp;oe=5E9FFE4C&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.4.1440.1440a\/s150x150\/71196187_210629946623608_1399249775455080061_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pbvlMHtckvcAX9Y4n0h&amp;oh=4d5623067cd39d3d28c19c75e6d06160&amp;oe=5EA48D58&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/71196187_210629946623608_1399249775455080061_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pbvlMHtckvcAX9Y4n0h&amp;oh=8a7fad03d79637d57aa1600ffd8a2a9f&amp;oe=5E95C11B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/71196187_210629946623608_1399249775455080061_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pbvlMHtckvcAX9Y4n0h&amp;oh=6a9e08e577387aae7ca1788cab37774f&amp;oe=5E9FFE4C&quot;}"> <span class="sbi-screenreader">❤️ Elogiable campaña de concienciación del @</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="❤️ Elogiable campaña de concienciación del @ayuntamiento_de_madrid a favor de la adopción de animales. SIEMPRE adopta NO compres. Es un gesto de generosidad, solidaridad y amor dar una segunda oportunidad a un animal que ha sido abandonado. ¡Apuesta por la adopción! Un 🐶 o 😺te están esperando 😍.
•
•
#adoptanocompres #adoptaanimales #adoptaanimalesabandonados #adopciónperro #adopcióngatos #animallovers #mascotas #adoptaunamascota #adoptamascotas"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2190314090277811404_11181567649" data-date="1575325808"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B5ljw9xirTM/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/78781374_205090477160164_7032085963616198561_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=FJ-9EPFo2I4AX-pWcvY&#038;oh=8551aadde6938f22d665a9674377e0de&#038;oe=5ED81622" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/78781374_205090477160164_7032085963616198561_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FJ-9EPFo2I4AX-pWcvY&amp;oh=8551aadde6938f22d665a9674377e0de&amp;oe=5ED81622&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.180.1440.1440a\/s150x150\/78781374_205090477160164_7032085963616198561_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FJ-9EPFo2I4AX-pWcvY&amp;oh=978d054ddfb33dc6e043aa590690f569&amp;oe=5E95EC9F&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/78781374_205090477160164_7032085963616198561_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FJ-9EPFo2I4AX-pWcvY&amp;oh=7ccede62f2fb01bc79070e5a7cf53268&amp;oe=5EA38475&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/78781374_205090477160164_7032085963616198561_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FJ-9EPFo2I4AX-pWcvY&amp;oh=8551aadde6938f22d665a9674377e0de&amp;oe=5ED81622&quot;}"> <span class="sbi-screenreader">🌼Aeneas, 2019 | Pedro Almodóvar y Jorge Galind</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌼Aeneas, 2019 | Pedro Almodóvar y Jorge Galindo.
Exposición Flores, #tabacaleramadrid @promociondelarte 🤩 
#flores #pedroalmodóvar #jorgegalindo #art #painting #exhibition #exposicionesenmadrid #artemadrid #promocióndearte"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2187707273416615866_11181567649" data-date="1575015051"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B5cTCyYiSe6/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/72136058_797847040675250_3049806655240647170_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6EDOkAT0PJIAX9su4Lm&#038;oh=ff601f0e1625f427d29d0f56eb590b8a&#038;oe=5EB9BD75" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72136058_797847040675250_3049806655240647170_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6EDOkAT0PJIAX9su4Lm&amp;oh=ff601f0e1625f427d29d0f56eb590b8a&amp;oe=5EB9BD75&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c180.0.1080.1080a\/s150x150\/72136058_797847040675250_3049806655240647170_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6EDOkAT0PJIAX9su4Lm&amp;oh=e81de87b6aa63520cdf0790647761ee9&amp;oe=5EA12248&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/72136058_797847040675250_3049806655240647170_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6EDOkAT0PJIAX9su4Lm&amp;oh=7c275207ee8ceaee26359018d6c97e26&amp;oe=5E983F22&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72136058_797847040675250_3049806655240647170_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6EDOkAT0PJIAX9su4Lm&amp;oh=ff601f0e1625f427d29d0f56eb590b8a&amp;oe=5EB9BD75&quot;}"> <span class="sbi-screenreader">☕️Conversación en el café, Giovanni Boldini </span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="☕️Conversación en el café, Giovanni Boldini @fmapfre 
#giovanniboldini #art #painting #italianartists #fundacionmapfremadrid"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2186677897111787201_11181567649" data-date="1574892340"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B5Yo_Y_i9bB/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/74370862_2523177827802532_5486009116459402234_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=No6J9wX2kAoAX-UfQoW&#038;oh=10717bd540c9408b6931043072fd9186&#038;oe=5EA22D21" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/74370862_2523177827802532_5486009116459402234_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=No6J9wX2kAoAX-UfQoW&amp;oh=10717bd540c9408b6931043072fd9186&amp;oe=5EA22D21&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/74370862_2523177827802532_5486009116459402234_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=No6J9wX2kAoAX-UfQoW&amp;oh=b5d9a5b1b1349a4c5edfd2d437c37796&amp;oe=5ED71C1E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/74370862_2523177827802532_5486009116459402234_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=No6J9wX2kAoAX-UfQoW&amp;oh=e9705437c90fd98409ed42eb1423192f&amp;oe=5EB99F66&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/74370862_2523177827802532_5486009116459402234_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=No6J9wX2kAoAX-UfQoW&amp;oh=10717bd540c9408b6931043072fd9186&amp;oe=5EA22D21&quot;}"> <span class="sbi-screenreader">📣¡Se busca a la próxima generación de talent</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📣¡Se busca a la próxima generación de talentos en el mundo del diseño!
Ya está en marcha #radostarprizespain2019, el #premiodediseño de la prestigiosa marca suiza de relojes @rado. El certamen se enmarca en el contexto de @madriddesignf. Fecha límite de inscripción: 29.12.19. 👉 Link en la BIO 
#diseño #artesanía #radostartprize #design #designprize"> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2176522976605417966_11181567649" data-date="1573681779"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B40kB2SCrHu/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/71281972_419178025440719_4833719132935329338_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=72IICS68FxEAX9C08ji&#038;oh=9cc2c51da632f2a7278b44dca304c312&#038;oe=5EB687F6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/71281972_419178025440719_4833719132935329338_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=72IICS68FxEAX9C08ji&amp;oh=9cc2c51da632f2a7278b44dca304c312&amp;oe=5EB687F6&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/71281972_419178025440719_4833719132935329338_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=72IICS68FxEAX9C08ji&amp;oh=928283adebbc51c6b4db8ef4f4f3228f&amp;oe=5ED53251&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/71281972_419178025440719_4833719132935329338_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=72IICS68FxEAX9C08ji&amp;oh=acf918298d69293d95b7c3d0b87e02cc&amp;oe=5ED900A1&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/71281972_419178025440719_4833719132935329338_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=72IICS68FxEAX9C08ji&amp;oh=9cc2c51da632f2a7278b44dca304c312&amp;oe=5EB687F6&quot;}"> <span class="sbi-screenreader">📍🔝Centro Psicogeriátrico San Francisco Javi</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📍🔝Centro Psicogeriátrico San Francisco Javier en #Pamplona, por @vaillo.irigaray.architects . Arquitectura para mejorar el espíritu higienista y terapéutico del centro. 💚 Arquitectura para el paciente.
Fotografías: Rubén Pérez Bescós.
#vailloirigarayarchitects #arquitectura #edificiosemblemáticos #wicona #architecture #healtharchitecture"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2173401373302477319_11181567649" data-date="1573309913"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B4peQiqClIH/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/70045666_127199988308283_8558667150339470491_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=m4IkYRMjlWEAX_GnB0g&#038;oh=ef467aa18438fc0c42d6dad3f96b34e1&#038;oe=5E20966A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/70045666_127199988308283_8558667150339470491_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m4IkYRMjlWEAX_GnB0g&amp;oh=ef467aa18438fc0c42d6dad3f96b34e1&amp;oe=5E20966A&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/70045666_127199988308283_8558667150339470491_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m4IkYRMjlWEAX_GnB0g&amp;oh=c109477100eacb00f45f097749e5e6fa&amp;oe=5E205F68&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/70045666_127199988308283_8558667150339470491_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m4IkYRMjlWEAX_GnB0g&amp;oh=ad89dcbff734db8b89947719ebb8a75a&amp;oe=5E20E318&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/70045666_127199988308283_8558667150339470491_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=m4IkYRMjlWEAX_GnB0g&amp;oh=ef467aa18438fc0c42d6dad3f96b34e1&amp;oe=5E20966A&quot;}"> <span class="sbi-screenreader">#Repost @lapharmaco ¡No nos lo perdemos en los @t</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Repost @lapharmaco ¡No nos lo perdemos en los @teatroscanal! ¡Qué ganas! 👌😍🙋‍♀️🙋🏻‍♂️
・・・
#Ladomesticación y Merse
@teatroscanal 13, 14, 15 y 16 de noviembre.
La domesticación es el primer capítulo de Bekristen / Cristianos, una trilogía que resulta de un proyecto iniciado en 2016 en Guinea Ecuatorial y que reflexiona sobre la compasión como necesidad humana, trauma social y fracaso colectivo.  #danzacontemporánea #teatro #moveyourbody #estrenosdeteatro #laphármaco #danzamadrid #bekristen"> </a></div></div></div><div id="sbi_load"> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/puntafinanews" style="background: rgb(249,246,239);color: rgb(130,14,61);" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>¡Síguenos en Instagram! :-D</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_11181567649#9" data-resized="{&quot;2173401373302477319_11181567649&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2176522976605417966_11181567649&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2186677897111787201_11181567649&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2187707273416615866_11181567649&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2190314090277811404_11181567649&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2210430483849514207_11181567649&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2216396831670709360_11181567649&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2217841467810947382_11181567649&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2219680265692349886_11181567649&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}"> </span></div></div></div><div id="siteorigin-panels-builder-4" class="widget widget_siteorigin-panels-builder"><div id="pl-w5d824b1a5bca0"  class="panel-layout" ><div id="pg-w5d824b1a5bca0-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w5d824b1a5bca0-0" ><div id="pgc-w5d824b1a5bca0-0-0"  class="panel-grid-cell" ><div id="panel-w5d824b1a5bca0-0-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #820e3d; color: #ffffff;">Contacta con nosotros<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><span style="color: #820e3d;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline; color: #000000;"><a style="color: #000000; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></p><p style="text-align: center;"><span style="color: #820e3d;">¡Nos encantará recibirlas!</span></p></div></div></div></div></div></div></div></div><div id="sow-post-carousel-2" class="widget widget_sow-post-carousel"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-971e41e9e54d"><div class="sow-carousel-title"> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a></div><div class="sow-carousel-container"> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a><div class="sow-carousel-wrapper"
 data-found-posts="1172"
 data-ajax-url="https://www.puntafinanews.com/wp-admin/admin-ajax.php?_widgets_nonce=0173871cb9"
 ><ul class="sow-carousel-items"><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/saliendo-del-paisaje-2000-victoria-civera.jpg)" aria-labelledby="sow-carousel-id-78"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" id="sow-carousel-id-78">Atando el cielo, Victoria Civera en el CAC de Málaga</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Tools-of-the-every-day-life.jpg)" aria-labelledby="sow-carousel-id-86"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" id="sow-carousel-id-86">La esencia de las cosas, Vitra Design Museum</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Foster.-Free-University.jpg)" aria-labelledby="sow-carousel-id-114"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" id="sow-carousel-id-114">Hacia otras arquitecturas, Fundación Canal</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/42.-Vert-Moulin-Rouge.jpg)" aria-labelledby="sow-carousel-id-126"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" id="sow-carousel-id-126">Luis de Garrido, Premio Racimo&#8217;09 de Arquitectura</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Play-armchair-06.jpg)" aria-labelledby="sow-carousel-id-133"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" id="sow-carousel-id-133">Jorge Pensi, butaca Play</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/06/andre-world.jpg)" aria-labelledby="sow-carousel-id-156"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" id="sow-carousel-id-156">Andreu World, socio del congreso &#8220;Arquitectura: más por menos&#8221;</a></h3></li></ul></div></div> <input type="hidden" name="instance_hash" value="7805a375"/></div></div><div id="wpp-3" class="widget popular-posts"><h3>Lo que más gusta</h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/8095-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" class="wpp-post-title" target="_blank">Viviendas sostenibles en contenedores</a> <span class="wpp-excerpt">El arquitecto Luis de Garrido es el autor de  "Sustaina...</span></li><li> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/12114-first_image-15x15.jpg" width="15" height="15" alt="Hollywood Parties" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" class="wpp-post-title" target="_blank">Hollywood Parties, fotografías de Larry Fink</a> <span class="wpp-excerpt">The Vanities, Hollywood Parties 2000-2009 da título a u...</span></li><li> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1432-first_image-15x15.jpg" width="15" height="15" alt="BIG" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" class="wpp-post-title" target="_blank">BIG, Edificio Residencial 8 House. Scandinavian Green Roof 2010</a> <span class="wpp-excerpt">El estudio de arquitectura danés ha sido galardonado co...</span></li><li> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/2488-first_image-15x15.jpg" width="15" height="15" alt="Arquitectura en Movimiento" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" class="wpp-post-title" target="_blank">Apartamento PH DD, Arquitectura en Movimiento</a> <span class="wpp-excerpt">El estudio de arquitectura mexicano ha diseñado una viv...</span></li><li> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1300-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" class="wpp-post-title" target="_blank">Andrés Jaque Arquitectos, Casa en Never Never Land, Ibiza</a> <span class="wpp-excerpt">Entre lo imposible y lo deseado, en este sugerente punt...</span></li></ul></div></aside></div></div><div id="footer-widgets-container"><section id="footer-widgets" class="col-full col-3"><div class="block footer-widget-1"><div id="sow-editor-10" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-Contacta con nosotros-<br /> </span></h5><p>&nbsp;</p><p>&nbsp;</p><p style="text-align: center;"><span style="color: #ffffff;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline;"><span style="color: #ffffff;"><a style="color: #ffffff; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></span></p><p style="text-align: center;"><span style="color: #ffffff;">¡Nos encantará recibirlas!</span></p></div></div></div></div><div class="block footer-widget-2"><div id="sow-editor-11" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-PuntaFinaNews-<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><a href="https://www.puntafinanews.com/category/arquitectura/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arquitectura</span></span></a><br /> <a href="https://www.puntafinanews.com/category/interiorismo/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Interiorismo</span></span></a><br /> <a href="https://www.puntafinanews.com/category/diseno-decoracion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Diseño</span></span></a><br /> <a href="https://www.puntafinanews.com/category/arte/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arte</span></span></a><br /> <a href="https://www.puntafinanews.com/category/espectaculos/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Espectáculos</span></span></a><br /> <a href="https://www.puntafinanews.com/category/innovacion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Innovación</span></span></a><br /> <a href="https://www.puntafinanews.com/category/sostenibilidad/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Sostenibilidad</span></span></a><br /> <a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Agenda Cultural de Madrid</span></span></a><br /> <span style="text-decoration: underline;"><a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><span style="color: #ffffff; text-decoration: underline;">El Arte de Comer</span></a></span></p></div></div></div></div><div class="block footer-widget-3"><div id="sow-social-media-buttons-5" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-618a2082f5f3"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="https://www.facebook.com/PuntaFinaNews/" aria-label="https://www.facebook.com/PuntaFinaNews/" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span> </span> </a></div></div></div><div id="sow-editor-12" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p><a href="https://www.puntafinanews.com"><img class="aligncenter wp-image-19913" src="https://www.puntafinanews.com/wp-content/uploads/2019/09/Logo-en-blanco.gif" alt="" width="150" height="90" /></a></p></div></div></div></div><div class="fix"></div></section></div><div id="footer-container"><footer id="footer" class="col-full"><div id="copyright" class="col-left"><p><p><i>© 2020 PuntaFinaNews. Todos los derechos reservados. </i></p>No nos hacemos responsables de las opiniones de terceros.</p></p></div><div id="credit" class="col-right"><p><p>Blog diseñado y desarrollado por <a href="mailto:celia.valenciano@puntafinanews.com">Celia Valenciano Bono</a></p></p></div></footer></div></div></div><div class="fix"></div><div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.puntafinanews.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div>  <script type="text/javascript">var sbiajaxurl = "https://www.puntafinanews.com/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"PuntaFinaNews"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}}]; } else { window.addthis_layers_tools.push({"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-cae010686179828cd38992179ad9b226","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script type='text/javascript'>var option = {"mystickyClass":"#navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};</script> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=wp-cae010686179828cd38992179ad9b226'></script> <script type='text/javascript'>var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.puntafinanews.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.puntafinanews.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.puntafinanews.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--> <script defer src="https://www.puntafinanews.com/wp-content/cache/autoptimize/js/autoptimize_186a91e1454f3b4a71e5854f1e7147fa.js"></script></body></html>