<!DOCTYPE html><html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" ><head><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.puntafinanews.com/xmlrpc.php" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link media="all" href="https://www.puntafinanews.com/wp-content/cache/autoptimize/css/autoptimize_af4c1e1aae14593e49a968868983286f.css" rel="stylesheet" /><title>Envolvente metálica para el nuevo estadio Puskás Aréna en Budapest</title><meta name="description" content="La empresa española Codina Architectural ha creado una bellísima envolvente metálica para el nuevo estadio Puskás Aréna en Budapest." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.puntafinanews.com/envolvente-metalica-para-el-nuevo-estadio-puskas-arena/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Envolvente metálica para el nuevo estadio Puskás Aréna en Budapest" /><meta property="og:description" content="La empresa española Codina Architectural ha creado una bellísima envolvente metálica para el nuevo estadio Puskás Aréna en Budapest." /><meta property="og:url" content="https://www.puntafinanews.com/envolvente-metalica-para-el-nuevo-estadio-puskas-arena/" /><meta property="og:site_name" content="PuntaFinaNews" /><meta property="article:author" content="https://www.facebook.com/PuntaFinaNews/" /><meta property="article:published_time" content="2020-10-14T16:30:13+00:00" /><meta property="article:modified_time" content="2020-10-14T16:41:10+00:00" /><meta property="og:image" content="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-nSOY7kYJ/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/2CodinaArchitectural-Puskas-98.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="907" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@PuntaFinaNews" /><meta name="twitter:site" content="@PuntaFinaNews" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ml5mtkwtst2l.i.optimole.com' /><link rel='preconnect' href='https://ml5mtkwtst2l.i.optimole.com' /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed" href="https://www.puntafinanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed de los comentarios" href="https://www.puntafinanews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Comentario Envolvente metálica para el nuevo estadio Puskás Aréna en Budapest del feed" href="https://www.puntafinanews.com/envolvente-metalica-para-el-nuevo-estadio-puskas-arena/feed/" />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19753300-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-19753300-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntafinanews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.puntafinanews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' /> <!--[if lt IE 9]><link href="https://www.puntafinanews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" /><style type="text/css">.col-full, #wrapper { width: 1280px; max-width: 1280px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1280px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style><![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,jpg,pdf,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/externo\\\/\",\"label\":\"externo\"}]","home_url":"https:\/\/www.puntafinanews.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.puntafinanews.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='front-principal-js-extra'>var cdp_cookies_info = {"url_plugin":"https:\/\/www.puntafinanews.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.puntafinanews.com\/wp-admin\/admin-ajax.php"};</script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.puntafinanews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":21867,"token":"ab31bf2f1e","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.puntafinanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.puntafinanews.com/wp-json/wp/v2/posts/21867" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntafinanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puntafinanews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.puntafinanews.com/?p=21867' /><link rel="alternate" type="application/json+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fenvolvente-metalica-para-el-nuevo-estadio-puskas-arena%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fenvolvente-metalica-para-el-nuevo-estadio-puskas-arena%2F&#038;format=xml" /><link rel="shortcut icon" href="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-1v6vGxpo/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Favicon2.jpg"/><meta name="generator" content="Tema Punta Fina 5.11.4.1503336317" /><meta name="generator" content="Canvas 5.11.4" /><meta name="generator" content="WooFramework 6.2.9" /><link href="https://fonts.googleapis.com/css?family=Quicksand%3A300%2Cregular%2C700%7CCedarville+Cursive%3Aregular" rel="stylesheet" type="text/css" /><link rel="amphtml" href="https://www.puntafinanews.com/envolvente-metalica-para-el-nuevo-estadio-puskas-arena/amp/"><meta name="generator" content="Optimole 2.5.6"> <script type="application/javascript">document.documentElement.className += " optimole_has_js";
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://d5jmkjjpb7yfg.cloudfront.net/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 90
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );</script>  <script type="text/javascript">jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = true;
				
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-21867 single-format-standard unknown alt-style-default two-col-left width-1280 two-col-left-1280 full-width full-header full-footer"><div id="wrapper"><div id="inner-wrapper"><div id="header-container"><h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3><header id="header" class="col-full"><div id="logo"> <a href="https://www.puntafinanews.com/" title="Pasión por el arte y la alimentación"><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-aMUwZnoV/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/06/Logotipo-PFN-fondo-crema.jpg" alt="PuntaFinaNews" /></a> <span class="site-title"><a href="https://www.puntafinanews.com/">PuntaFinaNews</a></span> <span class="site-description">Pasión por el arte y la alimentación</span></div><div class="header-widget"><div id="sow-social-media-buttons-3" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-b39b139b879b"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram-0 sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;"
 ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="PuntaFinaNews en Facebook" aria-label="PuntaFinaNews en Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/PuntaFinaNews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;"
 ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/PuntaFinaNews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;"
 ></span> </span> </a></div></div></div></div></header></div><div id="nav-container"><nav id="navigation" class="col-full" role="navigation"><section class="menus nav-icons nav-icons-1"> <a href="https://www.puntafinanews.com" class="nav-home"><span>Home</span></a><h3>Categorías</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2749"><a href="https://www.puntafinanews.com/category/arquitectura/">Arquitectura</a></li><li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://www.puntafinanews.com/category/interiorismo/">Interiorismo</a></li><li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2754"><a href="https://www.puntafinanews.com/category/diseno-decoracion/">Diseño</a><ul class="sub-menu"><li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="https://www.puntafinanews.com/category/diseno-decoracion/banos/">Baños</a></li><li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2752"><a href="https://www.puntafinanews.com/category/diseno-decoracion/cocina/">Cocina</a></li><li id="menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5621"><a href="https://www.puntafinanews.com/category/diseno-decoracion/escaparatismo/">Escaparatismo</a></li><li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://www.puntafinanews.com/category/diseno-decoracion/iluminacion/">Iluminación</a></li><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://www.puntafinanews.com/category/instalaciones/">Instalaciones</a></li><li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://www.puntafinanews.com/category/diseno-decoracion/industrial/">Industrial</a></li><li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.puntafinanews.com/category/diseno-decoracion/mobiliario/">Mobiliario</a></li><li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://www.puntafinanews.com/category/diseno-decoracion/nins/">Niñ@s</a></li></ul></li><li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2750"><a href="https://www.puntafinanews.com/category/arte/">Arte</a></li><li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2756"><a href="https://www.puntafinanews.com/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="https://www.puntafinanews.com/category/espectaculos/danza/">Danza</a></li><li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="https://www.puntafinanews.com/category/espectaculos/opera/">Ópera</a></li><li id="menu-item-12193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12193"><a href="https://www.puntafinanews.com/category/espectaculos/teatro/">Teatro</a></li><li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12194"><a href="https://www.puntafinanews.com/category/espectaculos/musica/">Música</a></li><li id="menu-item-12241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12241"><a href="https://www.puntafinanews.com/category/espectaculos/cine/">Cine</a></li></ul></li><li id="menu-item-19824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19824"><a href="https://www.puntafinanews.com/category/innovacion/">Innovación</a></li><li id="menu-item-19825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19825"><a href="https://www.puntafinanews.com/category/sostenibilidad/">Sostenibilidad</a></li><li id="menu-item-17803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17803"><a href="https://www.puntafinanews.com/contacta-colabora/">Contacta</a></li></ul><div class="side-nav"><ul class="nav-search"><li> <a class="search-contents" href="#"></a><ul><li><div class="widget widget_search"><div class="search_main"><form method="get" class="searchform" action="https://www.puntafinanews.com/" > <input type="text" class="field s" name="s" value="Buscar..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /> <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button></form><div class="fix"></div></div></div></li></ul></li></ul></div></section> <a href="#top" class="nav-close"><span>Return to Content</span></a></nav></div><div id="content" class="col-full"><div id="main-sidebar-container"><section id="main"><article class="post-21867 post type-post status-publish format-standard has-post-thumbnail hentry category-arquitectura tag-arquitectura tag-codina-architectural tag-envolvente tag-envolventes-de-vanguardia tag-estadio-de-futbol tag-estadio-puskas-arena tag-estudio-de-arquitectura-kozti tag-sistema-eiffel-20100"><header><h1 class="title entry-title">Envolvente metálica para el nuevo estadio Puskás Aréna en Budapest</h1></header><div class="post-meta"><span class="small">Por</span> <span class="author vcard"><span class="fn"><a href="https://www.puntafinanews.com/author/admin/" title="Entradas de PuntaFinaNews" rel="author">PuntaFinaNews</a></span></span> <span class="small">el</span> <abbr class="date time published updated" title="2020-10-14T18:30:13+0200">14 octubre, 2020</abbr> <span class="small">en</span> <span class="categories"><a href="https://www.puntafinanews.com/category/arquitectura/" title="View all items in Arquitectura">Arquitectura</a></span></div><section class="entry"><div class="at-above-post addthis_tool" data-url="https://www.puntafinanews.com/envolvente-metalica-para-el-nuevo-estadio-puskas-arena/"></div><h4>La empresa <strong>Codina Architectural </strong>ha creado una bellísima envolvente metálica para el nuevo estadio Puskás Aréna en Budapest (Hungría), con la que su fachada ha adquirido un volumen singular de gran belleza.</h4><div style="height:23px" aria-hidden="true" class="wp-block-spacer"></div><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-nSOY7kYJ/w:618/h:466/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/2CodinaArchitectural-Puskas-98.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-nSOY7kYJ/w:618/h:466/q:eco/https://www.puntafinanews.com/wp-content/uploads/2020/10/2CodinaArchitectural-Puskas-98.jpg" alt="" class="wp-image-21880" width="618" height="466"/><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-nSOY7kYJ/w:618/h:466/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/2CodinaArchitectural-Puskas-98.jpg" alt="" class="wp-image-21880" width="618" height="466"/></noscript><figcaption>© Gyorgy Palko</figcaption></figure></div><div style="height:23px" aria-hidden="true" class="wp-block-spacer"></div><p>Inaugurado a finales de 2019, el <strong>nuevo estadio Puskás Aréna</strong>, que recientemente acogió la final de la Supercopa de Europa de Fútbol entre el Bayern de Múnich y el Sevilla FC, es el resultado de la combinación entre <strong>tecnología, ingeniería y arquitectura</strong>. Ubicado sobre el área donde se emplazaba el antiguo <strong>estadio Nepstadion</strong>, el objetivo del proyecto, encargado al <a href="http://www.kozti.hu/" target="_blank" rel="noopener noreferrer"><strong>estudio de arquitectura Közti</strong></a>, era preservar el carácter distintivo del edificio original, al tiempo de crear una instalación deportiva moderna y capaz de responder a las <strong>más avanzadas técnicas de diseño</strong>.</p><div style="height:23px" aria-hidden="true" class="wp-block-spacer"></div><div class="wp-block-columns"><div class="wp-block-column"><figure class="wp-block-image size-large"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-BSq9RRBu/w:750/h:501/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/4CodinaArchitectural-PuskasArena-kozlekedok-7.jpg"  width="750" height="501" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-BSq9RRBu/w:750/h:501/q:eco/https://www.puntafinanews.com/wp-content/uploads/2020/10/4CodinaArchitectural-PuskasArena-kozlekedok-7.jpg" alt="" class="wp-image-21881"/><noscript><img width="750" height="501" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-BSq9RRBu/w:750/h:501/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/4CodinaArchitectural-PuskasArena-kozlekedok-7.jpg" alt="" class="wp-image-21881"/></noscript><figcaption>© Gyorgy Palko</figcaption></figure></div><div class="wp-block-column"><figure class="wp-block-image size-large"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-rwTsy_Gk/w:750/h:501/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/3CodinaArchitectural-Puskas-7.jpg"  width="750" height="501" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-rwTsy_Gk/w:750/h:501/q:eco/https://www.puntafinanews.com/wp-content/uploads/2020/10/3CodinaArchitectural-Puskas-7.jpg" alt="" class="wp-image-21882"/><noscript><img width="750" height="501" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-rwTsy_Gk/w:750/h:501/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/3CodinaArchitectural-Puskas-7.jpg" alt="" class="wp-image-21882"/></noscript><figcaption>© Gyorgy Palko</figcaption></figure></div></div><div style="height:23px" aria-hidden="true" class="wp-block-spacer"></div><h5>Una fachada singular entre hormigón</h5><p>Con una altura de 52,26 metros y una longitud de 316,5 metros, para la construcción de los cimientos y de los muros se ha utilizado el <strong>hormigón</strong> obtenido tras la demolición del antiguo edificio. La tribuna se levantado con <strong>piezas prefabricadas de hormigón</strong> reforzadas con acero pretensado y estructural. El estadio cuenta con <strong>38 pilares monolíticos de geometría variable</strong>, de los que 30 son visibles desde el exterior creando un ritmo en la arquitectura del estado.</p><div id="attachment_21883" style="width: 372px" class="wp-caption alignright"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-VAdeU83e/w:362/h:482/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/5CodinaArchitectural-Puskas-131.jpg"  aria-describedby="caption-attachment-21883" class=" wp-image-21883" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-VAdeU83e/w:362/h:482/q:eco/https://www.puntafinanews.com/wp-content/uploads/2020/10/5CodinaArchitectural-Puskas-131.jpg" alt="Estadio Puskás Arena" width="362" height="482"><noscript><img aria-describedby="caption-attachment-21883" class=" wp-image-21883" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-VAdeU83e/w:362/h:482/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/5CodinaArchitectural-Puskas-131.jpg" alt="Estadio Puskás Arena" width="362" height="482"></noscript><p id="caption-attachment-21883" class="wp-caption-text">© Gyorgy Palko</p></div><p>En contraste con estos enormes pilares se decidió cubrir la fachada con una <strong>envolvente metálica a modo de piel de acero inoxidable</strong>. Esta malla metálica, diseñada y fabricada por la empresa <a href="https://codinaarchitectural.com/es/" target="_blank" rel="noopener noreferrer"><strong>Codina Architectural</strong></a>, tiene una superficie total de 19.500 m<sup>2</sup>. El modelo de malla elegida ha sido la <a href="https://codinaarchitectural.com/es/eiffel-20100/" target="_blank" rel="noopener noreferrer"><strong>Eiffel 20100</strong></a> de acero inoxidable con acabado esmerilado, y para su fijación se ha utilizado el <a href="https://codinaarchitectural.com/es/tf-60/" target="_blank" rel="noopener noreferrer"><strong>sistema TF-60</strong></a>, que consiste en colocar una varilla por el interior de la primera y la última espiral de la malla para anclarla a la superficie deseada.</p><p>El resultado de esta actuación, es un estadio que luce una <strong>envolvente impactante y dinámica</strong>, ya que el tejido metálico se adapta al volumen dándole forma. Además, <strong>la malla cuenta con diferentes grados de transparencia en función de la inclinación de la luz</strong>, generando una serie de luces, sombras y brillos muy atractivos.</p><p>Un dato muy interesante es que esta envolvente también contribuye a la <strong>atenuación acústica</strong>, sirve de <strong>protección solar</strong> para mejorar la eficiencia energética del estadio y actúa como <strong>filtro del viento y de la lluvia</strong>.</p><div style="height:23px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-background has-background has-text-color has-background has-very-light-gray-color" style="background-color: #81103e;"><span style="text-decoration: underline;"><strong><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-ULo91sKf/w:302/h:260/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/1CODINA-EIFFEL-20100-INOX.jpg"  class=" wp-image-21885 alignright" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-ULo91sKf/w:302/h:260/q:eco/https://www.puntafinanews.com/wp-content/uploads/2020/10/1CODINA-EIFFEL-20100-INOX.jpg" alt="Estadio Puskás Arena" width="302" height="260"><noscript><img class=" wp-image-21885 alignright" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-ULo91sKf/w:302/h:260/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/10/1CODINA-EIFFEL-20100-INOX.jpg" alt="Estadio Puskás Arena" width="302" height="260"></noscript>SOBRE LA MALLA ARQUITECTÓNICA EIFFEL 20100.<br></strong></span>Este producto de Codina Architectural de la serie Eiffel está indicado para cubrir grandes fachadas. La posibilidad que ofrece de producir grandes anchos, permite cubrir importantes áreas con menos paneles ayudando a controlar el tiempo de instalación y el presupuesto. El diseño Eiffel 20100 fue creado para equilibrar el peso de la malla con la opacidad perfecta para dejar el paso de la luz a través de ella. Se ofrece la posibilidad de que pueda fabricarse en acero inoxidable, aluminio o cobre, con acabados: natural, gravado, chorreado, esmerilado, pintado y anodizado.</p><div style="height:23px" aria-hidden="true" class="wp-block-spacer"></div><h5><strong>Ficha técnica</strong></h5><p><strong>Obra:</strong> Puskás Aréna.<br><strong>Emplazamiento:</strong> Budapest (Hungría).<br><strong>Promotor: </strong>Nemzeti Sportközpontok.<br><strong>Arquitectura:</strong> Közti, György Skardelli.<br><strong>Constructora:</strong> Puskás Konzorcium: Magyar Építők Zrt és ZÁÉV Zrt.<br><strong>Superficie Total: </strong>208.066 m2.<br><strong>Solución Codina Architectural</strong>. 19.500 m2 de malla arquitectónica Eiffel 20100 de acero inoxidable con acabado esmerilado con fijación TF-60.<br><strong>Fotografía:</strong> © Gyorgy Palko.<br></p><div style="height:23px" aria-hidden="true" class="wp-block-spacer"></div><div class="at-below-post addthis_tool" data-url="https://www.puntafinanews.com/envolvente-metalica-para-el-nuevo-estadio-puskas-arena/"></div><div class='yarpp-related'><h3>No te pierdas también:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/infiniski-casa-el-tiemblo/' title='Infiniski, Casa El Tiemblo'> <img width="120" height="75" src="https://www.puntafinanews.com/wp-content/uploads/2010/09/Casa-El-Tiemblo-Infiniski-©-Pablo-Sarabia.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Infiniski, Casa El Tiemblo</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/vidal-y-satorre-farmacia-cuenca/' title='Vicente Vidal Estudio, Farmacia Cuenca'> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-rgwc25Be/w:120/h:90/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2010/11/Farmacia-Cuenca-Vidal-y-Satorre.jpg"  width="120" height="90" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-rgwc25Be/w:120/h:90/q:eco/https://www.puntafinanews.com/wp-content/uploads/2010/11/Farmacia-Cuenca-Vidal-y-Satorre.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><noscript><img width="120" height="90" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-rgwc25Be/w:120/h:90/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2010/11/Farmacia-Cuenca-Vidal-y-Satorre.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /></noscript><span class="yarpp-thumbnail-title">Vicente Vidal Estudio, Farmacia Cuenca</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/marcio-kogan-house-53-la-casa-escondida/' title='Marcio Kogan: House 53, la casa escondida'> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-cv34dlp7/w:120/h:80/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2011/02/House-53-Rômulo-Fialdini1.jpg"  width="120" height="80" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-cv34dlp7/w:120/h:80/q:eco/https://www.puntafinanews.com/wp-content/uploads/2011/02/House-53-Rômulo-Fialdini1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><noscript><img width="120" height="80" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-cv34dlp7/w:120/h:80/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2011/02/House-53-Rômulo-Fialdini1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /></noscript><span class="yarpp-thumbnail-title">Marcio Kogan: House 53, la casa escondida</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/premio-bigmat-de-arquitectura-2011/' title='Premio BigMat de Arquitectura 2011'> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-c06KhoQQ/w:120/h:86/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2011/02/Logo-Premios2011.jpg"  width="120" height="86" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-c06KhoQQ/w:120/h:86/q:eco/https://www.puntafinanews.com/wp-content/uploads/2011/02/Logo-Premios2011.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><noscript><img width="120" height="86" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-c06KhoQQ/w:120/h:86/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2011/02/Logo-Premios2011.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /></noscript><span class="yarpp-thumbnail-title">Premio BigMat de Arquitectura 2011</span></a></div></div></section><div class="fix"></div><div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="https://www.puntafinanews.com/tag/arquitectura/" rel="tag">Arquitectura</a>, <a href="https://www.puntafinanews.com/tag/codina-architectural/" rel="tag">Codina Architectural</a>, <a href="https://www.puntafinanews.com/tag/envolvente/" rel="tag">Envolvente</a>, <a href="https://www.puntafinanews.com/tag/envolventes-de-vanguardia/" rel="tag">Envolventes de vanguardia</a>, <a href="https://www.puntafinanews.com/tag/estadio-de-futbol/" rel="tag">Estadio de Fútbol</a>, <a href="https://www.puntafinanews.com/tag/estadio-puskas-arena/" rel="tag">Estadio Puskás Arena</a>, <a href="https://www.puntafinanews.com/tag/estudio-de-arquitectura-kozti/" rel="tag">Estudio de Arquitectura Közti</a>, <a href="https://www.puntafinanews.com/tag/sistema-eiffel-20100/" rel="tag">Sistema Eiffel 20100</a></p></div></article><div class="post-entries"><div class="nav-prev fl"><a href="https://www.puntafinanews.com/la-cultura-espanola-tras-el-objetivo-de-alberto-schommer/" rel="prev"><i class="fa fa-angle-left"></i> La cultura española tras el objetivo de Alberto Schommer en el Museo Cerralbo</a></div><div class="nav-next fr"><a href="https://www.puntafinanews.com/madrid-grafica-invade-madrid-carteles-covid/" rel="next">Madrid Gráfica y diseñadores de todo el mundo reflexionan sobre la COVID19 en una exposición abierta por el centro de Madrid <i class="fa fa-angle-right"></i></a></div><div class="fix"></div></div><div id="comments"><h5 class="nocomments">No hay comentarios todavía.</h5></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/envolvente-metalica-para-el-nuevo-estadio-puskas-arena/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.puntafinanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comentario</label><textarea autocomplete="new-password"  tabindex="4" id="cc8c12705a"  name="cc8c12705a"   cols="50" rows="10" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a610fc53bc141b53b160a89ba7a9c039" );document.getElementById("cc8c12705a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label></p><p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label></p><p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='21867' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8a27e77cf" /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1603428705" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.0" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p></form></div></section><aside id="sidebar"><div id="sow-editor-8" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3>El origen de todo esto...</h3><div class="siteorigin-widget-tinymce textwidget"><p><strong><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-p4nklM3-/w:128/h:126/q:90/https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg"  class="wp-image-18033 alignleft" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-p4nklM3-/w:128/h:126/q:eco/https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg" alt="" width="128" height="126" /><noscript><img class="wp-image-18033 alignleft" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-p4nklM3-/w:128/h:126/q:90/https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg" alt="" width="128" height="126" /></noscript></strong></p><p>¡Hola! Bienvenido/a,  soy<strong> Celia Valenciano</strong> la responsable de<strong> PuntaFinaNews.</strong> Apasionada desde ni me acuerdo del arte y de la alimentación saludable, a través de este blog quiero plasmar  y dar voz a todo mi entusiasmo por esas <strong>formas creativas y artísticas </strong>que muestran talento, innovación, riesgo, iniciativa y mucha imaginación para construir un <strong>mundo más estético y saludable. </strong>Muuuy <em>gata</em>, como nos llaman a los de Madrid, me gusta hablar de la<strong> vida cultural de la capital </strong>y apasionada como soy de lo natural, los alimentos y la sostenibilidad, te invito a descubrir <strong><em>"El arte de comer"</em>. </strong> ¡Gracias por estar ahí! :-)<strong><br /> </strong></p><hr /> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-21043 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="21043" data-name="¿Te apuntas a nuestra newsletter?" ><div class="mc4wp-form-fields"><p> <label>Suscríbete a nuestra newsletter: <input type="email" name="EMAIL" placeholder="tu correo" required /> </label></p><p> <input type="submit" value="¡Me apunto!" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1603428705" /><input type="hidden" name="_mc4wp_form_id" value="21043" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><hr /><p>&nbsp;</p></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HkcWlxBj/w:384/h:240/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Agenda-Cultural-de-Madrid.jpg"  class="aligncenter wp-image-19914 size-full" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HkcWlxBj/w:384/h:240/q:eco/https://www.puntafinanews.com/wp-content/uploads/2019/09/Agenda-Cultural-de-Madrid.jpg" alt="" width="384" height="240" /><noscript><img class="aligncenter wp-image-19914 size-full" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HkcWlxBj/w:384/h:240/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Agenda-Cultural-de-Madrid.jpg" alt="" width="384" height="240" /></noscript></a> <a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-bJ3H6Jzi/w:384/h:240/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/El-arte-de-comer.jpg"  class="aligncenter wp-image-19915 size-full" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-bJ3H6Jzi/w:384/h:240/q:eco/https://www.puntafinanews.com/wp-content/uploads/2019/09/El-arte-de-comer.jpg" alt="" width="384" height="240" /><noscript><img class="aligncenter wp-image-19915 size-full" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-bJ3H6Jzi/w:384/h:240/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/El-arte-de-comer.jpg" alt="" width="384" height="240" /></noscript></a><div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 2px;background-color: rgb(255,255,255);width: 90%;" data-feedid="sbi_puntafinanews#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" ><div id="sbi_images" style="padding: 1px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17894902771629349" data-date="1603367108"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CGpQS9EgCpx/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/122399388_716857232515522_8683252959128997925_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UjBZ2_l0dssAX_theL4&#038;_nc_ht=scontent-mad1-1.cdninstagram.com&#038;oh=4a713abc925c9644c5c1788072f05bad&#038;oe=5FB75779" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/122399388_716857232515522_8683252959128997925_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UjBZ2_l0dssAX_theL4&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=4a713abc925c9644c5c1788072f05bad&amp;oe=5FB75779&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGpQS9EgCpx\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGpQS9EgCpx\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/122399388_716857232515522_8683252959128997925_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UjBZ2_l0dssAX_theL4&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=4a713abc925c9644c5c1788072f05bad&amp;oe=5FB75779&quot;}"> <span class="sbi-screenreader">Madrid Gráfica y diseñadores de todo el mundo re</span> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Madrid Gráfica y diseñadores de todo el mundo reflexionan sobre la COVID19 en una exposición abierta por el centro de Madrid ▶️ #CovidExit:  📍Plaza de Oriente
📍Plaza Juan Goytisolo
📍#CentraldeDiseño @mataderomadrid
📍@casamerica  P L A N A Z O 🤩 Link en BIO 👉🔝💯
----------------
#madridgráfica20 #diseño #diseñográfico #design #graphicdesign #graphicdesigner #madridgrafica #madrid #exposicionesmadrid #plazadeoriente #plazajuangoytisolo #covidart #centraldediseño #casadeamérica #art"><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Madrid Gráfica y diseñadores de todo el mundo reflexionan sobre la COVID19 en una exposición abierta por el centro de Madrid ▶️ #CovidExit:  📍Plaza de Oriente
📍Plaza Juan Goytisolo
📍#CentraldeDiseño @mataderomadrid
📍@casamerica  P L A N A Z O 🤩 Link en BIO 👉🔝💯
----------------
#madridgráfica20 #diseño #diseñográfico #design #graphicdesign #graphicdesigner #madridgrafica #madrid #exposicionesmadrid #plazadeoriente #plazajuangoytisolo #covidart #centraldediseño #casadeamérica #art"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17858285723228643" data-date="1602696495"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CGVRNVrFf6E/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mad1-1.cdninstagram.com/v/t51.29350-15/121599692_832212684255193_7624441159440125792_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uiBxfGZsWT0AX_K5jVw&#038;_nc_ht=scontent-mad1-1.cdninstagram.com&#038;oh=53cfd164a834e3ad03e3e5c3f1ebe321&#038;oe=5FB8899C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.29350-15\/121599692_832212684255193_7624441159440125792_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uiBxfGZsWT0AX_K5jVw&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=53cfd164a834e3ad03e3e5c3f1ebe321&amp;oe=5FB8899C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGVRNVrFf6E\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGVRNVrFf6E\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.29350-15\/121599692_832212684255193_7624441159440125792_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uiBxfGZsWT0AX_K5jVw&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=53cfd164a834e3ad03e3e5c3f1ebe321&amp;oe=5FB8899C&quot;}"> <span class="sbi-screenreader">Nos encanta el trabajo de @codinaarchitectural par</span> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nos encanta el trabajo de @codinaarchitectural para el estadio 🏟 @puskasarena ⚽️ #budapest🇭🇺 . Espectacular piel metálica que envuelve la fachada y genera un atractivo juego de luces, sombras y reflejos. 🤩
LINK en la B I O 🥅
••••••••••
#architecture #architectureanddesign #envolvente #envolventemetalica #puskásaréna #fachadasmodernas #codinaarchitectural #közti"><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nos encanta el trabajo de @codinaarchitectural para el estadio 🏟 @puskasarena ⚽️ #budapest🇭🇺 . Espectacular piel metálica que envuelve la fachada y genera un atractivo juego de luces, sombras y reflejos. 🤩
LINK en la B I O 🥅
••••••••••
#architecture #architectureanddesign #envolvente #envolventemetalica #puskásaréna #fachadasmodernas #codinaarchitectural #közti"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17875295527920819" data-date="1601892360"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CF9TcE8AAHK/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/121005485_380945606408983_6871143938595767623_n.jpg?_nc_cat=110&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=InK2TFx-VMkAX-SKYC4&#038;_nc_ht=scontent-mad1-1.cdninstagram.com&#038;oh=531563e55522df7a1e3a5cea0404db27&#038;oe=5FB6DC53" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/121005485_380945606408983_6871143938595767623_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=InK2TFx-VMkAX-SKYC4&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=531563e55522df7a1e3a5cea0404db27&amp;oe=5FB6DC53&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CF9TcE8AAHK\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CF9TcE8AAHK\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/121005485_380945606408983_6871143938595767623_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=InK2TFx-VMkAX-SKYC4&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=531563e55522df7a1e3a5cea0404db27&amp;oe=5FB6DC53&quot;}"> <span class="sbi-screenreader">Rafael Alberti ❤️ tras el objetivo del maestro</span> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Rafael Alberti ❤️ tras el objetivo del maestro de la fotografía Alberto Schommer. No te pierdas en el @museocerralbo de Madrid la exposición Contemporáneos del genial fotógrafo español dentro de @photoespana_ 2020. Un apasionante recorrido a través de grandes hombres y mujeres de la cultura española, desde finales de la década de los 70 del siglo XX.
📸📸📸 Link en la BIO ➡️
........
#photography #portrait #exposiciones #museocerralbo #instamuseo #fotografia #Schommer #Photoespaña #PHE20 #madrid #albertoschommer #art #alberti #rafaelalberti"><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Rafael Alberti ❤️ tras el objetivo del maestro de la fotografía Alberto Schommer. No te pierdas en el @museocerralbo de Madrid la exposición Contemporáneos del genial fotógrafo español dentro de @photoespana_ 2020. Un apasionante recorrido a través de grandes hombres y mujeres de la cultura española, desde finales de la década de los 70 del siglo XX.
📸📸📸 Link en la BIO ➡️
........
#photography #portrait #exposiciones #museocerralbo #instamuseo #fotografia #Schommer #Photoespaña #PHE20 #madrid #albertoschommer #art #alberti #rafaelalberti"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17878497745834119" data-date="1599655744"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CE6pb1piKe-/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mad1-1.cdninstagram.com/v/t51.29350-15/118970149_1103942060007258_4036399776315306927_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zqq3QjxdelwAX_RMKGW&#038;_nc_oc=AQndc4wFoFtyJhvWVEkp6RwDTEYYUbzhIiRII8NZZJnimxnvgyRuxS8wesPzLrN6jms&#038;_nc_ht=scontent-mad1-1.cdninstagram.com&#038;oh=45d8bd460961bf5f3266de3800603d14&#038;oe=5FB68232" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.29350-15\/118970149_1103942060007258_4036399776315306927_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zqq3QjxdelwAX_RMKGW&amp;_nc_oc=AQndc4wFoFtyJhvWVEkp6RwDTEYYUbzhIiRII8NZZJnimxnvgyRuxS8wesPzLrN6jms&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=45d8bd460961bf5f3266de3800603d14&amp;oe=5FB68232&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE6pb1piKe-\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE6pb1piKe-\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.29350-15\/118970149_1103942060007258_4036399776315306927_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zqq3QjxdelwAX_RMKGW&amp;_nc_oc=AQndc4wFoFtyJhvWVEkp6RwDTEYYUbzhIiRII8NZZJnimxnvgyRuxS8wesPzLrN6jms&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=45d8bd460961bf5f3266de3800603d14&amp;oe=5FB68232&quot;}"> <span class="sbi-screenreader">.... recordando el ❤️ maravilloso retrato de P</span> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt=".... recordando el ❤️ maravilloso retrato de Pina Bausch por @consuelohernandez_art . 
📍 Casa de Vacas @parque_del_retiro 
••••
#pinabausch #portrait #dance #art #retrato #pintura #consuelohernandezartist #painting #exposicionesmadrid"><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt=".... recordando el ❤️ maravilloso retrato de Pina Bausch por @consuelohernandez_art . 
📍 Casa de Vacas @parque_del_retiro 
••••
#pinabausch #portrait #dance #art #retrato #pintura #consuelohernandezartist #painting #exposicionesmadrid"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17897531515577203" data-date="1599153787"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CErsBe1goN4/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/118773472_247007493138414_5075222659414094678_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iza2IB_yiagAX9nTWTS&#038;_nc_ht=scontent-mad1-1.cdninstagram.com&#038;oh=f66d2bfc4a34a7b481111778d4a8bda5&#038;oe=5FB9C12C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/118773472_247007493138414_5075222659414094678_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iza2IB_yiagAX9nTWTS&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=f66d2bfc4a34a7b481111778d4a8bda5&amp;oe=5FB9C12C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CErsBe1goN4\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CErsBe1goN4\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/118773472_247007493138414_5075222659414094678_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iza2IB_yiagAX9nTWTS&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=f66d2bfc4a34a7b481111778d4a8bda5&amp;oe=5FB9C12C&quot;}"> <span class="sbi-screenreader">😋¿Sabes que la #chufa es un superalimento con </span> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😋¿Sabes que la #chufa es un superalimento con grandes virtudes nutricionales? Hoy quiero compartir una receta que me encanta y que elaboro con la pulpa de la chufa, junto a otros ingredientes. Se trata de unas sencillas bolitas energéticas veganas y sin gluten que son ideales para tomar después de hacer deporte o como tentempié entre horas.
....
👨‍🍳👩‍🍳 ¿Qué vas a necesitar?  ✔️250 gr pulpa de chufa o harina de chufa, preferentemente ecológica.
✔️5-8 dátiles (remojados durante toda la noche).
✔️2- 3 cucharadas de semillas de chía y lino molidas.
✔️6-8 almendras (remojadas toda la noche).
✔️1 cucharadita de canela molida.
....
🥣¿Cómo preparar las bolitas?  1️⃣ Mezcla muy bien en un bol la pulpa de chufa o harina con las semillas de lino y chía, y canela molida.
2️⃣ Pica en trocitos pequellos tanto los dátiles (bien escurridos) y las almendras y añádelos a la mezcla.
3️⃣ Amasa bien y empieza a elaborar las bolitas. Si ves que la masa no aglutina bien, incorpora más semillas de lino y chía molidas.
4️⃣ Una vez que tengas las bolitas preparadas, precalienta el horno a 160º. Hornea durante unos 20 minutos, antes que veas que las bolitas empiezan a dorarse.
5️⃣ Deja enfría y… ¡a disfrutar!
...
No dejes de ver el post con toda la info. LINK en la BIO 👍
....
#bolitasenergéticas #recetasfácilesysanas #alimentaciónconsciente #glutenfree #recetassingluten #recetasveganas #vegan #snacksaludable #snack #dulcesaludable #energyball #bolitasdechufa #snacksingluten #snackvegano #comoconconciencia"><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😋¿Sabes que la #chufa es un superalimento con grandes virtudes nutricionales? Hoy quiero compartir una receta que me encanta y que elaboro con la pulpa de la chufa, junto a otros ingredientes. Se trata de unas sencillas bolitas energéticas veganas y sin gluten que son ideales para tomar después de hacer deporte o como tentempié entre horas.
....
👨‍🍳👩‍🍳 ¿Qué vas a necesitar?  ✔️250 gr pulpa de chufa o harina de chufa, preferentemente ecológica.
✔️5-8 dátiles (remojados durante toda la noche).
✔️2- 3 cucharadas de semillas de chía y lino molidas.
✔️6-8 almendras (remojadas toda la noche).
✔️1 cucharadita de canela molida.
....
🥣¿Cómo preparar las bolitas?  1️⃣ Mezcla muy bien en un bol la pulpa de chufa o harina con las semillas de lino y chía, y canela molida.
2️⃣ Pica en trocitos pequellos tanto los dátiles (bien escurridos) y las almendras y añádelos a la mezcla.
3️⃣ Amasa bien y empieza a elaborar las bolitas. Si ves que la masa no aglutina bien, incorpora más semillas de lino y chía molidas.
4️⃣ Una vez que tengas las bolitas preparadas, precalienta el horno a 160º. Hornea durante unos 20 minutos, antes que veas que las bolitas empiezan a dorarse.
5️⃣ Deja enfría y… ¡a disfrutar!
...
No dejes de ver el post con toda la info. LINK en la BIO 👍
....
#bolitasenergéticas #recetasfácilesysanas #alimentaciónconsciente #glutenfree #recetassingluten #recetasveganas #vegan #snacksaludable #snack #dulcesaludable #energyball #bolitasdechufa #snacksingluten #snackvegano #comoconconciencia"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17900828389524429" data-date="1596729601"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDjcQZeHyFv/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/116791780_217228806331738_4467031173524306306_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pmv3GIlnQ0EAX_zKEij&#038;_nc_ht=scontent-mad1-1.cdninstagram.com&#038;oh=97cf0ff18ac8e8679b5eab7a2443e375&#038;oe=5FB709C6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/116791780_217228806331738_4467031173524306306_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pmv3GIlnQ0EAX_zKEij&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=97cf0ff18ac8e8679b5eab7a2443e375&amp;oe=5FB709C6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjcQZeHyFv\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjcQZeHyFv\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/116791780_217228806331738_4467031173524306306_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pmv3GIlnQ0EAX_zKEij&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=97cf0ff18ac8e8679b5eab7a2443e375&amp;oe=5FB709C6&quot;}"> <span class="sbi-screenreader">♻️ Preciosa cubierta verde 👣 transitable gr</span> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="♻️ Preciosa cubierta verde 👣 transitable gracias a la instalación del sistema GreenRoof, una solución altamente ecológica que, además de contribuir a la absorción del CO2 en beneficio del entorno, mejora el aislamiento térmico, acústico y la estética del edificio 👍. 
.
📍Oficinas del centro de producción y logístico de @Isopan en #Trevezuolo, #Italia. 
.
➡️LINK EN BIO 
.
.
#greenroof #architecture #building #isopan #sostenibilidad  #architecturelovers #archilovers #cubiertasverde #cubiertasecológicas #sustentable"><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="♻️ Preciosa cubierta verde 👣 transitable gracias a la instalación del sistema GreenRoof, una solución altamente ecológica que, además de contribuir a la absorción del CO2 en beneficio del entorno, mejora el aislamiento térmico, acústico y la estética del edificio 👍. 
.
📍Oficinas del centro de producción y logístico de @Isopan en #Trevezuolo, #Italia. 
.
➡️LINK EN BIO 
.
.
#greenroof #architecture #building #isopan #sostenibilidad  #architecturelovers #archilovers #cubiertasverde #cubiertasecológicas #sustentable"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17859322949070186" data-date="1596058519"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CDPcRNtgYif/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/116309149_279451166687013_4472043315035864059_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=U84WExDz1FEAX8dPfxq&#038;_nc_ht=scontent-mad1-1.cdninstagram.com&#038;oh=69977bc8e3f31feb7be36e9d2061cb1f&#038;oe=5FB6D5D1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/116309149_279451166687013_4472043315035864059_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U84WExDz1FEAX8dPfxq&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=69977bc8e3f31feb7be36e9d2061cb1f&amp;oe=5FB6D5D1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDPcRNtgYif\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDPcRNtgYif\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/116309149_279451166687013_4472043315035864059_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U84WExDz1FEAX8dPfxq&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=69977bc8e3f31feb7be36e9d2061cb1f&amp;oe=5FB6D5D1&quot;}"> <span class="sbi-screenreader"></span> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌹@cndanzaspain 🎭 @veranosdelavilla_madrid 💝. GRACIAS👏👏👏👏
.
Foto: © @albiiru
.
LINK EN LA BIO 👀👀
.
#joaquindeluz  #veranosdelavilla #dance #compañíanacionaldedanza #espectáculos #madrid #culturasegura #cultura"><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌹@cndanzaspain 🎭 @veranosdelavilla_madrid 💝. GRACIAS👏👏👏👏
.
Foto: © @albiiru
.
LINK EN LA BIO 👀👀
.
#joaquindeluz  #veranosdelavilla #dance #compañíanacionaldedanza #espectáculos #madrid #culturasegura #cultura"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17866815109918574" data-date="1595523167"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CC_fKqvn7JB/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/110001034_327150505004821_8684732832377097897_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=n67F4xMpdV4AX_5MADU&#038;_nc_ht=scontent-mad1-1.cdninstagram.com&#038;oh=4e3346bf4cd641a4450a09747ce70f1c&#038;oe=5FB86EE8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/110001034_327150505004821_8684732832377097897_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n67F4xMpdV4AX_5MADU&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=4e3346bf4cd641a4450a09747ce70f1c&amp;oe=5FB86EE8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CC_fKqvn7JB\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CC_fKqvn7JB\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.2885-15\/110001034_327150505004821_8684732832377097897_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n67F4xMpdV4AX_5MADU&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=4e3346bf4cd641a4450a09747ce70f1c&amp;oe=5FB86EE8&quot;}"> <span class="sbi-screenreader">¿Preparando planes para el fin de semana en #Madr</span> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="¿Preparando planes para el fin de semana en #Madrid? 
Mi recomendación 👀➡️ la exposición de #PetritHalilaj  en el #PalaciodeCristal, de la mano del @museoreinasofia. 💯
Toda la info en la BIO 🌿
🌼🐦🌺🐤🌹
Foto: @imagensubliminal  cortesía Museo Reina Sofía.
.
.
#findesemanaperfecto #art #exhibition #palaciodecristal #artemadrid #exposicionesenmadrid #museoreinasofia"><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="¿Preparando planes para el fin de semana en #Madrid? 
Mi recomendación 👀➡️ la exposición de #PetritHalilaj  en el #PalaciodeCristal, de la mano del @museoreinasofia. 💯
Toda la info en la BIO 🌿
🌼🐦🌺🐤🌹
Foto: @imagensubliminal  cortesía Museo Reina Sofía.
.
.
#findesemanaperfecto #art #exhibition #palaciodecristal #artemadrid #exposicionesenmadrid #museoreinasofia"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18020514445284828" data-date="1595236801"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CC28-KkCgTC/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mad1-1.cdninstagram.com/v/t51.29350-15/109815659_153682273022607_8223107093424696643_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ribwObrR0icAX_dsSsn&#038;_nc_ht=scontent-mad1-1.cdninstagram.com&#038;oh=9695a27f5514823d31a56b16cfa8afdc&#038;oe=5FB95546" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.29350-15\/109815659_153682273022607_8223107093424696643_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ribwObrR0icAX_dsSsn&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=9695a27f5514823d31a56b16cfa8afdc&amp;oe=5FB95546&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CC28-KkCgTC\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CC28-KkCgTC\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.cdninstagram.com\/v\/t51.29350-15\/109815659_153682273022607_8223107093424696643_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ribwObrR0icAX_dsSsn&amp;_nc_ht=scontent-mad1-1.cdninstagram.com&amp;oh=9695a27f5514823d31a56b16cfa8afdc&amp;oe=5FB95546&quot;}"> <span class="sbi-screenreader">Gran trabajo de @externalreference y Chu Uroz en l</span> <img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Gran trabajo de @externalreference y Chu Uroz en la reconocida licorería @jane_winestore #Tarragona. Look pop inspirado en la icónica señalética de Las Vegas para esta biblo-licorería de referencia. ¡Visita obligatoria! 🥂🥂
•
LINK EN KA BIO 🤗
•
•
#diseño #janéwinestore #licorerías #licorería #bebidas #trendy #lasvegas #tipografías #pop #fachadasbonitas"><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Gran trabajo de @externalreference y Chu Uroz en la reconocida licorería @jane_winestore #Tarragona. Look pop inspirado en la icónica señalética de Las Vegas para esta biblo-licorería de referencia. ¡Visita obligatoria! 🥂🥂
•
LINK EN KA BIO 🤗
•
•
#diseño #janéwinestore #licorerías #licorería #bebidas #trendy #lasvegas #tipografías #pop #fachadasbonitas"></noscript> </a></div></div></div><div id="sbi_load"> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/puntafinanews/" style="background: rgb(249,246,239);color: rgb(130,14,61);" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>¡Síguenos en Instagram! :-D</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_puntafinanews#9" data-resized="{&quot;18020514445284828&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17866815109918574&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17859322949070186&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17900828389524429&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17897531515577203&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17878497745834119&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17875295527920819&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17858285723228643&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17894902771629349&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div><div id="siteorigin-panels-builder-4" class="widget widget_siteorigin-panels-builder"><div id="pl-w5d824b1a5bca0"  class="panel-layout" ><div id="pg-w5d824b1a5bca0-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w5d824b1a5bca0-0" ><div id="pgc-w5d824b1a5bca0-0-0"  class="panel-grid-cell" ><div id="panel-w5d824b1a5bca0-0-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #820e3d; color: #ffffff;">Contacta con nosotros<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><span style="color: #820e3d;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline; color: #000000;"><a style="color: #000000; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></p><p style="text-align: center;"><span style="color: #820e3d;">¡Nos encantará recibirlas!</span></p></div></div></div></div></div></div></div></div><div id="sow-post-carousel-2" class="widget widget_sow-post-carousel"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-cea027ed113e"><div class="sow-carousel-title"><div class="sow-carousel-navigation"> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a></div></div><div class="sow-carousel-container"> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a><div class="sow-carousel-wrapper"
 data-post-count="1209"
 data-loop-posts-enabled="1"
 data-ajax-url="https://www.puntafinanews.com/wp-admin/admin-ajax.php?_widgets_nonce=0a812416f5"
 data-page="1"
 data-fetching="false"
 data-dir="ltr"
 ><div class="sow-carousel-items"><div class="sow-carousel-item" tabindex="-1"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" style="background-image: url(https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-NHdFzNaa/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2010/05/saliendo-del-paisaje-2000-victoria-civera.jpg)" aria-labelledby="sow-carousel-id-78" tabindex="-1"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" id="sow-carousel-id-78" tabindex="-1">Atando el cielo, Victoria Civera en el CAC de Málaga</a></h3></div><div class="sow-carousel-item" tabindex="-1"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" style="background-image: url(https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-cBJIBcgR/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2010/05/Tools-of-the-every-day-life.jpg)" aria-labelledby="sow-carousel-id-86" tabindex="-1"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" id="sow-carousel-id-86" tabindex="-1">La esencia de las cosas, Vitra Design Museum</a></h3></div><div class="sow-carousel-item" tabindex="-1"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" style="background-image: url(https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-ApIRcWG9/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2010/05/Foster.-Free-University.jpg)" aria-labelledby="sow-carousel-id-114" tabindex="-1"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" id="sow-carousel-id-114" tabindex="-1">Hacia otras arquitecturas, Fundación Canal</a></h3></div><div class="sow-carousel-item" tabindex="-1"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" style="background-image: url(https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-0n-SphcI/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2010/05/42.-Vert-Moulin-Rouge.jpg)" aria-labelledby="sow-carousel-id-126" tabindex="-1"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" id="sow-carousel-id-126" tabindex="-1">Luis de Garrido, Premio Racimo&#8217;09 de Arquitectura</a></h3></div><div class="sow-carousel-item" tabindex="-1"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" style="background-image: url(https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-bNUXxKGJ/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2010/05/Play-armchair-06.jpg)" aria-labelledby="sow-carousel-id-133" tabindex="-1"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" id="sow-carousel-id-133" tabindex="-1">Jorge Pensi, butaca Play</a></h3></div><div class="sow-carousel-item" tabindex="-1"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" style="background-image: url(https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-TYYkY-ze/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2010/06/andre-world.jpg)" aria-labelledby="sow-carousel-id-156" tabindex="-1"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" id="sow-carousel-id-156" tabindex="-1">Andreu World, socio del congreso &#8220;Arquitectura: más por menos&#8221;</a></h3></div></div></div></div> <input type="hidden" name="instance_hash" value="996c41bf"/></div></div><div id="wpp-3" class="widget popular-posts"><h3>Lo que más gusta</h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" target="_blank"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-6jkTkMuG/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/8095-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-6jkTkMuG/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/8095-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-6jkTkMuG/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/8095-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" class="wpp-post-title" target="_blank">Viviendas sostenibles en contenedores</a> <span class="wpp-excerpt">El arquitecto Luis de Garrido es el autor de  "Sustaina...</span></li><li> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" target="_blank"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i6E-gRho/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/12114-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i6E-gRho/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/12114-first_image-15x15.jpg" width="15" height="15" alt="Hollywood Parties" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i6E-gRho/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/12114-first_image-15x15.jpg" width="15" height="15" alt="Hollywood Parties" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" class="wpp-post-title" target="_blank">Hollywood Parties, fotografías de Larry Fink</a> <span class="wpp-excerpt">The Vanities, Hollywood Parties 2000-2009 da título a u...</span></li><li> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" target="_blank"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-dzCjfsMI/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1432-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-dzCjfsMI/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1432-first_image-15x15.jpg" width="15" height="15" alt="BIG" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-dzCjfsMI/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1432-first_image-15x15.jpg" width="15" height="15" alt="BIG" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" class="wpp-post-title" target="_blank">BIG, Edificio Residencial 8 House. Scandinavian Green Roof 2010</a> <span class="wpp-excerpt">El estudio de arquitectura danés ha sido galardonado co...</span></li><li> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" target="_blank"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-g-jAsKmq/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/2488-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-g-jAsKmq/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/2488-first_image-15x15.jpg" width="15" height="15" alt="Arquitectura en Movimiento" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-g-jAsKmq/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/2488-first_image-15x15.jpg" width="15" height="15" alt="Arquitectura en Movimiento" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" class="wpp-post-title" target="_blank">Apartamento PH DD, Arquitectura en Movimiento</a> <span class="wpp-excerpt">El estudio de arquitectura mexicano ha diseñado una viv...</span></li><li> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" target="_blank"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HSrL5Zjq/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1300-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HSrL5Zjq/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1300-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HSrL5Zjq/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1300-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" class="wpp-post-title" target="_blank">Andrés Jaque Arquitectos, Casa en Never Never Land, Ibiza</a> <span class="wpp-excerpt">Entre lo imposible y lo deseado, en este sugerente punt...</span></li></ul></div></aside></div></div><div id="footer-widgets-container"><section id="footer-widgets" class="col-full col-3"><div class="block footer-widget-1"><div id="sow-editor-10" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-Contacta con nosotros-<br /> </span></h5><p>&nbsp;</p><p>&nbsp;</p><p style="text-align: center;"><span style="color: #ffffff;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline;"><span style="color: #ffffff;"><a style="color: #ffffff; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></span></p><p style="text-align: center;"><span style="color: #ffffff;">¡Nos encantará recibirlas!</span></p></div></div></div></div><div class="block footer-widget-2"><div id="sow-editor-11" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-PuntaFinaNews-<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><a href="https://www.puntafinanews.com/category/arquitectura/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arquitectura</span></span></a><br /> <a href="https://www.puntafinanews.com/category/interiorismo/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Interiorismo</span></span></a><br /> <a href="https://www.puntafinanews.com/category/diseno-decoracion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Diseño</span></span></a><br /> <a href="https://www.puntafinanews.com/category/arte/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arte</span></span></a><br /> <a href="https://www.puntafinanews.com/category/espectaculos/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Espectáculos</span></span></a><br /> <a href="https://www.puntafinanews.com/category/innovacion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Innovación</span></span></a><br /> <a href="https://www.puntafinanews.com/category/sostenibilidad/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Sostenibilidad</span></span></a><br /> <a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Agenda Cultural de Madrid</span></span></a><br /> <span style="text-decoration: underline;"><a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><span style="color: #ffffff; text-decoration: underline;">El Arte de Comer</span></a></span></p></div></div></div></div><div class="block footer-widget-3"><div id="sow-social-media-buttons-5" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-f97407227312"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram-0 sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;"
 ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="https://www.facebook.com/PuntaFinaNews/" aria-label="https://www.facebook.com/PuntaFinaNews/" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;"
 ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;"
 ></span> </span> </a></div></div></div><div id="sow-editor-12" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p><a href="https://www.puntafinanews.com"><img data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i7n7PYRg/w:150/h:90/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Logo-en-blanco.gif"  class="optimole-lazy-only aligncenter wp-image-19913" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20150%2090%22%20width%3D%22150%22%20height%3D%2290%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" alt="" width="150" height="90" /><noscript><img class="optimole-lazy-only aligncenter wp-image-19913" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i7n7PYRg/w:150/h:90/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Logo-en-blanco.gif" alt="" width="150" height="90" /></noscript></a></p></div></div></div></div><div class="fix"></div></section></div><div id="footer-container"><footer id="footer" class="col-full"><div id="copyright" class="col-left"><p><p><i>© 2020 PuntaFinaNews. Todos los derechos reservados. </i></p>No nos hacemos responsables de las opiniones de terceros.</p></p></div><div id="credit" class="col-right"><p><p>Blog diseñado y desarrollado por <a href="mailto:celia.valenciano@puntafinanews.com">Celia Valenciano Bono</a></p></p></div></footer></div></div></div><div class="fix"></div><div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.puntafinanews.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">var sbiajaxurl = "https://www.puntafinanews.com/wp-admin/admin-ajax.php";</script> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"PuntaFinaNews"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}}]; } else { window.addthis_layers_tools.push({"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-cae010686179828cd38992179ad9b226","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script type='text/javascript' id='mystickymenu-js-extra'>var option = {"mystickyClass":"#navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};</script> <script type='text/javascript' id='sow-carousel-basic-js-extra'>var carouselBreakpoints = {"tablet_landscape":"1366","tablet_portrait":"1025","mobile":"480"};
var carouselBreakpoints = {"tablet_landscape":"1366","tablet_portrait":"1025","mobile":"480"};</script> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=wp-cae010686179828cd38992179ad9b226' id='addthis_widget-js'></script> <script type='text/javascript' id='sb_instagram_scripts-js-extra'>var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.puntafinanews.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ml5mtkwtst2l.i.optimole.com\/FGsUPEE-4Xt_yvob\/w:auto\/h:auto\/q:90\/https:\/\/www.puntafinanews.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script defer src="https://www.puntafinanews.com/wp-content/cache/autoptimize/js/autoptimize_9ead680c4d04882d8f76473e9173e524.js"></script></body></html>