<!DOCTYPE html><html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" ><head><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.puntafinanews.com/xmlrpc.php" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link media="all" href="https://www.puntafinanews.com/wp-content/cache/autoptimize/css/autoptimize_d2bc109a5ce363e76053acf9c85f2e59.css" rel="stylesheet" /><title>El street art de Leon Keer conecta corazón con cabeza ante el COVID-19</title><meta name="description" content="El street art del artista callejero y anamórfico, Leon Keer, nos sorprende con una simbólica obra que une corazón con cabeza, tan necesario ante el COVID-19"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.puntafinanews.com/el-street-art-de-leon-keer-conecta-corazon-con-cabeza-ante-la-pandemia-del-covid-19/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El street art de Leon Keer conecta corazón con cabeza ante el COVID-19" /><meta property="og:description" content="El street art del artista callejero y anamórfico, Leon Keer, nos sorprende con una simbólica obra que une corazón con cabeza, tan necesario ante el COVID-19" /><meta property="og:url" content="https://www.puntafinanews.com/el-street-art-de-leon-keer-conecta-corazon-con-cabeza-ante-la-pandemia-del-covid-19/" /><meta property="og:site_name" content="PuntaFinaNews" /><meta property="article:publisher" content="http://www.facebook.com/PuntaFinaNews" /><meta property="article:author" content="https://www.facebook.com/PuntaFinaNews/" /><meta property="article:tag" content="Arte anamórfico" /><meta property="article:tag" content="Arte urbano" /><meta property="article:tag" content="Leon Keer" /><meta property="article:tag" content="RAUM" /><meta property="article:tag" content="Street art" /><meta property="article:section" content="Arte" /><meta property="article:published_time" content="2020-03-31T16:13:09+00:00" /><meta property="article:modified_time" content="2020-03-31T16:13:10+00:00" /><meta property="og:updated_time" content="2020-03-31T16:13:10+00:00" /><meta property="og:image" content="https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM-Leon-Keer-LR-034_credits-Mariska-Kerpel.jpg" /><meta property="og:image:secure_url" content="https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM-Leon-Keer-LR-034_credits-Mariska-Kerpel.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="501" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El street art del artista callejero y anamórfico, Leon Keer, nos sorprende con una simbólica obra que une corazón con cabeza, tan necesario ante el COVID-19" /><meta name="twitter:title" content="El street art de Leon Keer conecta corazón con cabeza ante el COVID-19" /><meta name="twitter:site" content="@PuntaFinaNews" /><meta name="twitter:image" content="https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM-Leon-Keer-LR-034_credits-Mariska-Kerpel.jpg" /><meta name="twitter:creator" content="@PuntaFinaNews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed" href="https://www.puntafinanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed de los comentarios" href="https://www.puntafinanews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Comentario El street art de Leon Keer conecta corazón con cabeza ante la pandemia del COVID-19 del feed" href="https://www.puntafinanews.com/el-street-art-de-leon-keer-conecta-corazon-con-cabeza-ante-la-pandemia-del-covid-19/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19753300-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-19753300-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntafinanews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.puntafinanews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' /> <!--[if lt IE 9]><link href="https://www.puntafinanews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" /><style type="text/css">.col-full, #wrapper { width: 1280px; max-width: 1280px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1280px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style><![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,jpg,pdf,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/externo\\\/\",\"label\":\"externo\"}]","home_url":"https:\/\/www.puntafinanews.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.puntafinanews.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cdp_cookies_info = {"url_plugin":"https:\/\/www.puntafinanews.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.puntafinanews.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.puntafinanews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"21314","token":"5c1f5137ee","debug":""};</script> <link rel='https://api.w.org/' href='https://www.puntafinanews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntafinanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puntafinanews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.puntafinanews.com/?p=21314' /><link rel="alternate" type="application/json+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fel-street-art-de-leon-keer-conecta-corazon-con-cabeza-ante-la-pandemia-del-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fel-street-art-de-leon-keer-conecta-corazon-con-cabeza-ante-la-pandemia-del-covid-19%2F&#038;format=xml" /><link rel="shortcut icon" href="https://www.puntafinanews.com/wp-content/uploads/2019/09/Favicon2.jpg"/><meta name="generator" content="Tema Punta Fina 5.11.4.1503336317" /><meta name="generator" content="Canvas 5.11.4" /><meta name="generator" content="WooFramework 6.2.9" /><link href="https://fonts.googleapis.com/css?family=Quicksand%3A300%2Cregular%2C700%7CCedarville+Cursive%3Aregular" rel="stylesheet" type="text/css" /><link rel="amphtml" href="https://www.puntafinanews.com/el-street-art-de-leon-keer-conecta-corazon-con-cabeza-ante-la-pandemia-del-covid-19/amp/">  <script type="text/javascript">jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = true;
				
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-21314 single-format-standard unknown alt-style-default two-col-left width-1280 two-col-left-1280 full-width full-header full-footer"><div id="wrapper"><div id="inner-wrapper"><div id="header-container"><h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3><header id="header" class="col-full"><div id="logo"> <a href="https://www.puntafinanews.com/" title="Pasión por el arte y la alimentación"><img src="https://www.puntafinanews.com/wp-content/uploads/2019/10/Logotipo-Web-PFN2.gif" alt="PuntaFinaNews" /></a> <span class="site-title"><a href="https://www.puntafinanews.com/">PuntaFinaNews</a></span> <span class="site-description">Pasión por el arte y la alimentación</span></div><div class="header-widget"><div id="sow-social-media-buttons-3" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-b39b139b879b"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram-0 sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="PuntaFinaNews en Facebook" aria-label="PuntaFinaNews en Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/PuntaFinaNews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/PuntaFinaNews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span> </span> </a></div></div></div></div></header></div><div id="nav-container"><nav id="navigation" class="col-full" role="navigation"><section class="menus nav-icons nav-icons-1"> <a href="https://www.puntafinanews.com" class="nav-home"><span>Home</span></a><h3>Categorías</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2749"><a href="https://www.puntafinanews.com/category/arquitectura/">Arquitectura</a></li><li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://www.puntafinanews.com/category/interiorismo/">Interiorismo</a></li><li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2754"><a href="https://www.puntafinanews.com/category/diseno-decoracion/">Diseño</a><ul class="sub-menu"><li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="https://www.puntafinanews.com/category/diseno-decoracion/banos/">Baños</a></li><li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2752"><a href="https://www.puntafinanews.com/category/diseno-decoracion/cocina/">Cocina</a></li><li id="menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5621"><a href="https://www.puntafinanews.com/category/diseno-decoracion/escaparatismo/">Escaparatismo</a></li><li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://www.puntafinanews.com/category/diseno-decoracion/iluminacion/">Iluminación</a></li><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://www.puntafinanews.com/category/instalaciones/">Instalaciones</a></li><li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://www.puntafinanews.com/category/diseno-decoracion/industrial/">Industrial</a></li><li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.puntafinanews.com/category/diseno-decoracion/mobiliario/">Mobiliario</a></li><li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://www.puntafinanews.com/category/diseno-decoracion/nins/">Niñ@s</a></li></ul></li><li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2750"><a href="https://www.puntafinanews.com/category/arte/">Arte</a></li><li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2756"><a href="https://www.puntafinanews.com/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="https://www.puntafinanews.com/category/espectaculos/danza/">Danza</a></li><li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="https://www.puntafinanews.com/category/espectaculos/opera/">Ópera</a></li><li id="menu-item-12193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12193"><a href="https://www.puntafinanews.com/category/espectaculos/teatro/">Teatro</a></li><li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12194"><a href="https://www.puntafinanews.com/category/espectaculos/musica/">Música</a></li><li id="menu-item-12241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12241"><a href="https://www.puntafinanews.com/category/espectaculos/cine/">Cine</a></li></ul></li><li id="menu-item-19824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19824"><a href="https://www.puntafinanews.com/category/innovacion/">Innovación</a></li><li id="menu-item-19825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19825"><a href="https://www.puntafinanews.com/category/sostenibilidad/">Sostenibilidad</a></li><li id="menu-item-17803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17803"><a href="https://www.puntafinanews.com/contacta-colabora/">Contacta</a></li></ul><div class="side-nav"><ul class="nav-search"><li> <a class="search-contents" href="#"></a><ul><li><div class="widget widget_search"><div class="search_main"><form method="get" class="searchform" action="https://www.puntafinanews.com/" > <input type="text" class="field s" name="s" value="Buscar..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /> <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button></form><div class="fix"></div></div></div></li></ul></li></ul></div></section> <a href="#top" class="nav-close"><span>Return to Content</span></a></nav></div><div id="content" class="col-full"><div id="main-sidebar-container"><section id="main"><article class="post-21314 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-habitat-urbano tag-arte-anamorfico tag-arte-urbano tag-leon-keer tag-raum tag-street-art"><header><h1 class="title entry-title">El street art de Leon Keer conecta corazón con cabeza ante la pandemia del COVID-19</h1></header><div class="post-meta"><span class="small">Por</span> <span class="author vcard"><span class="fn"><a href="https://www.puntafinanews.com/author/admin/" title="Entradas de PuntaFinaNews" rel="author">PuntaFinaNews</a></span></span> <span class="small">el</span> <abbr class="date time published updated" title="2020-03-31T18:13:09+0200">31 marzo, 2020</abbr> <span class="small">en</span> <span class="categories"><a href="https://www.puntafinanews.com/category/arte/" title="View all items in Arte">Arte</a>, <a href="https://www.puntafinanews.com/category/habitat-urbano/" title="View all items in Hábitat urbano">Hábitat urbano</a></span></div><section class="entry"><div class="at-above-post addthis_tool" data-url="https://www.puntafinanews.com/el-street-art-de-leon-keer-conecta-corazon-con-cabeza-ante-la-pandemia-del-covid-19/"></div><h4>El <em>street art</em> de Leon Keer cobra una fuerza muy especial en estos tristes momentos que estamos viviendo con motivo de la pandemia del COVID-19. El artista ha realizado una impresionante <span class="tlid-translation translation" lang="es">obra de arte única en el laboratorio de cultura urbana RAUM en Utrecht, Países Bajos, a través de la que transmite la importancia de la conexión entre cabeza y corazón.</span></h4><div id="attachment_21317" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-21317" class="size-full wp-image-21317" src="https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM_LeonKeer_003-45702_creditTwycer.jpg" alt="Street Art" width="750" height="500" srcset="https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM_LeonKeer_003-45702_creditTwycer.jpg 750w, https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM_LeonKeer_003-45702_creditTwycer-300x200.jpg 300w, https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM_LeonKeer_003-45702_creditTwycer-272x182.jpg 272w" sizes="(max-width: 750px) 100vw, 750px" /><p id="caption-attachment-21317" class="wp-caption-text">© Twycer</p></div><p><span class="tlid-translation translation" lang="es">El artista callejero 3D y anamórfico de renombre mundial, <a href="https://www.leonkeer.com/" target="_blank" rel="noopener noreferrer"><strong>Leon Keer</strong></a>, nos sorprende con un espectacular trabajo que, bajo el título <strong><em>&#8216;Sensibility and Sensitivity&#8217;,</em></strong> nos muestra un cerebro y un corazón unidos; algo tan vitalmente importante ante la realidad tan terrible que estamos viviendo en todo el mundo. </span></p><div class="wp-block-columns"><div class="wp-block-column" style="flex-basis:60%"><figure class="wp-block-image size-large"><img src="https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM-Leon-Keer-LR-034_credits-Mariska-Kerpel.jpg" alt="Street Art" class="wp-image-21318" srcset="https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM-Leon-Keer-LR-034_credits-Mariska-Kerpel.jpg 750w, https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM-Leon-Keer-LR-034_credits-Mariska-Kerpel-300x200.jpg 300w, https://www.puntafinanews.com/wp-content/uploads/2020/03/RAUM-Leon-Keer-LR-034_credits-Mariska-Kerpel-272x182.jpg 272w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption>© Mariska Kerpel</figcaption></figure></div><div class="wp-block-column" style="flex-basis:40%"><div style="height:39px" aria-hidden="true" class="wp-block-spacer"></div><blockquote class="wp-block-quote"><p><span style="color:#7e0d3b" class="tadv-color"><strong><em>&#8220;Principalmente</em> <em>quería crear algo que exuda positividad. En estos tiempos difíciles, necesitamos equilibrar los impulsos de la cabeza y el corazón&#8221;.</em></strong></span></p><cite><span style="color:#abb8c3" class="tadv-color">Leon Keer</span></cite></blockquote></div></div><p><span class="tlid-translation translation" lang="es">La obra de 150 m2  ha sido creada para el laboratorio <a href="https://raumutrecht.nl/" target="_blank" rel="noopener noreferrer"><strong>RAUM</strong></a>, donde se podrá ver durante un tiempo determinado. Este street art es de naturaleza semipermanente.<br /></span></p><p>Leon Keer destaca por plasmar en su trabajo <span class="tlid-translation translation" lang="es">asuntos de actualidad tan trascendentales como el cambio climático y la calidad de vida.</span></p><div class="at-below-post addthis_tool" data-url="https://www.puntafinanews.com/el-street-art-de-leon-keer-conecta-corazon-con-cabeza-ante-la-pandemia-del-covid-19/"></div><div class='yarpp-related'><h3>No te pierdas también:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/kongo-hermes-intervencion-artistica-graffiti-paseo-de-gracia/' title='Kongo: intervención en Hermès Barcelona'> <img width="120" height="80" src="https://www.puntafinanews.com/wp-content/uploads/2011/10/Kongo.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2011/10/Kongo.jpg 450w, https://www.puntafinanews.com/wp-content/uploads/2011/10/Kongo-300x200.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Kongo: intervención en Hermès Barcelona</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/maus-arte-urbano-unico-en-el-soho-malagueno/' title='Maus, arte urbano único en el Soho malagueño'> <img width="120" height="120" src="https://www.puntafinanews.com/wp-content/uploads/2015/09/Obey2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Maus" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2015/09/Obey2-120x120.jpg 120w, https://www.puntafinanews.com/wp-content/uploads/2015/09/Obey2-150x150.jpg 150w, https://www.puntafinanews.com/wp-content/uploads/2015/09/Obey2-144x144.jpg 144w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Maus, arte urbano único en el Soho malagueño</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/the-influencers-2012-arte-no-convencional-barcelona-cccb/' title='The Influencers 2012, arte no convencional'> <img width="120" height="67" src="https://www.puntafinanews.com/wp-content/uploads/2012/01/1GRL_BrooklynBridge2.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2012/01/1GRL_BrooklynBridge2.jpg 450w, https://www.puntafinanews.com/wp-content/uploads/2012/01/1GRL_BrooklynBridge2-300x168.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">The Influencers 2012, arte no convencional</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/grafiti-batalla-grafiteros-madrid-espacio-arte-gloria-arte-urbano/' title='Primera batalla de grafiteros en Madrid'> <img width="120" height="80" src="https://www.puntafinanews.com/wp-content/uploads/2012/02/1batalla-de-arte.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2012/02/1batalla-de-arte.jpg 450w, https://www.puntafinanews.com/wp-content/uploads/2012/02/1batalla-de-arte-300x200.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Primera batalla de grafiteros en Madrid</span></a></div></div></section><div class="fix"></div><div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="https://www.puntafinanews.com/tag/arte-anamorfico/" rel="tag">Arte anamórfico</a>, <a href="https://www.puntafinanews.com/tag/arte-urbano/" rel="tag">Arte urbano</a>, <a href="https://www.puntafinanews.com/tag/leon-keer/" rel="tag">Leon Keer</a>, <a href="https://www.puntafinanews.com/tag/raum/" rel="tag">RAUM</a>, <a href="https://www.puntafinanews.com/tag/street-art/" rel="tag">Street art</a></p></div></article><div class="post-entries"><div class="nav-prev fl"><a href="https://www.puntafinanews.com/arquitectura-en-corto-maraton-online-gratuito-de-cortometrajes-de-arquitectura-y-urbanismo/" rel="prev"><i class="fa fa-angle-left"></i> Arquitectura en corto. Maratón online gratuito de cortometrajes de arquitectura y urbanismo</a></div><div class="nav-next fr"></div><div class="fix"></div></div><div id="comments"><h5 class="nocomments">No hay comentarios todavía.</h5></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-street-art-de-leon-keer-conecta-corazon-con-cabeza-ante-la-pandemia-del-covid-19/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.puntafinanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comentario</label><textarea autocomplete="nope"  tabindex="4" id="h25a6da2a0"  name="h25a6da2a0"   cols="50" rows="10" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "af13bbf3f6a8ef716e52b57f898d1745" );document.getElementById("h25a6da2a0").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label></p><p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label></p><p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='21314' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fe82d5fa4" /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1585827978" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form></div></section><aside id="sidebar"><div id="sow-editor-8" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3>El origen de todo esto...</h3><div class="siteorigin-widget-tinymce textwidget"><p><strong><img class="wp-image-18033 alignleft" src="https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg" alt="" width="128" height="126" /></strong></p><p>¡Hola! Bienvenido/a,  soy<strong> Celia Valenciano</strong> la responsable de<strong> PuntaFinaNews.</strong> Apasionada desde ni me acuerdo del arte y de la alimentación saludable, a través de este blog quiero plasmar  y dar voz a todo mi entusiasmo por esas <strong>formas creativas y artísticas </strong>que muestran talento, innovación, riesgo, iniciativa y mucha imaginación para construir un <strong>mundo más estético y saludable. </strong>Muuuy <em>gata</em>, como nos llaman a los de Madrid, me gusta hablar de la<strong> vida cultural de la capital </strong>y apasionada como soy de lo natural, los alimentos y la sostenibilidad, te invito a descubrir <strong><em>"El arte de comer"</em>. </strong> ¡Gracias por estar ahí! :-)<strong><br /> </strong></p><hr /> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-21043 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="21043" data-name="¿Te apuntas a nuestra newsletter?" ><div class="mc4wp-form-fields"><p> <label>Suscríbete a nuestra newsletter: <input type="email" name="EMAIL" placeholder="tu correo" required /> </label></p><p> <input type="submit" value="¡Me apunto!" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585827978" /><input type="hidden" name="_mc4wp_form_id" value="21043" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><hr /><p>&nbsp;</p></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><img class="aligncenter wp-image-19914 size-full" src="https://www.puntafinanews.com/wp-content/uploads/2019/09/Agenda-Cultural-de-Madrid.jpg" alt="" width="384" height="240" /></a> <a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><img class="aligncenter wp-image-19915 size-full" src="https://www.puntafinanews.com/wp-content/uploads/2019/09/El-arte-de-comer.jpg" alt="" width="384" height="240" /></a><div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 2px;background-color: rgb(255,255,255);width: 90%;" data-feedid="sbi_puntafinanews#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" ><div id="sbi_images" style="padding: 1px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17849365615994715" data-date="1585814570"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-eJfaUinpc/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mad1-1.xx.fbcdn.net/v/t51.2885-15/91515784_255768335457835_4958501580135262894_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LyDtVett4PQAX_8uNnZ&#038;_nc_ht=scontent-mad1-1.xx&#038;oh=9a77b26fa02b38ca1a5434322a0e0a22&#038;oe=5EAA222E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/91515784_255768335457835_4958501580135262894_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LyDtVett4PQAX_8uNnZ&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=9a77b26fa02b38ca1a5434322a0e0a22&amp;oe=5EAA222E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-eJfaUinpc\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-eJfaUinpc\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/91515784_255768335457835_4958501580135262894_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LyDtVett4PQAX_8uNnZ&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=9a77b26fa02b38ca1a5434322a0e0a22&amp;oe=5EAA222E&quot;}"> <span class="sbi-screenreader">❤️’Sensibility and Sensitivity’❤️
La i</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="❤️’Sensibility and Sensitivity’❤️
La importancia de la conexión entre cabeza y corazón centra el maravilloso trabajo de @leonkeer para el laboratorio de cultura urbana @raumutrecht. #streetart que cobra una fuerza especial en estos tristes momentos que estamos viviendo con motivo del #covid19. ¡Grandísimo trabajo!
Foto: @twycer ••••••
LINK en la BIO 👉
••••••
#arteurbano #leonkeerstreetart #leonkeer #raumutrecht #art #artistascallejeros #artistasurbanos #3d #inspairing #culturaurbana"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18098070235090047" data-date="1585585815"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-XVLALlAhs/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mad1-1.xx.fbcdn.net/v/t51.2885-15/91223232_232207917831700_6011660791937024902_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fXvbZbgfsmQAX9r_rK7&#038;_nc_ht=scontent-mad1-1.xx&#038;oh=4257a37dc1a9dbdae390f865213a0842&#038;oe=5EAD1C29" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/91223232_232207917831700_6011660791937024902_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fXvbZbgfsmQAX9r_rK7&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=4257a37dc1a9dbdae390f865213a0842&amp;oe=5EAD1C29&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-XVLALlAhs\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-XVLALlAhs\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/91223232_232207917831700_6011660791937024902_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fXvbZbgfsmQAX9r_rK7&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=4257a37dc1a9dbdae390f865213a0842&amp;oe=5EAD1C29&quot;}"> <span class="sbi-screenreader">🎦 @architectureshortfilms se solidariza con est</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎦 @architectureshortfilms se solidariza con este duro tiempo de confinamiento y ofrece en abierto un ciclo de cortometrajes sobre tendencias en la arquitectura contemporánea y encuentros con expertos. ¡Muy interesante! 👀LINK en la BIO 👍👍👍
.....
#architecture #design #archilovers #contemporaryarchitecture #cortometrajes #arquitecturaencorto #cine #shortfilm #yomequedoencasa"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17858856055792698" data-date="1584990047"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-Fk1bRl8g9/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mad1-1.xx.fbcdn.net/v/t51.2885-15/90392924_3512605615476794_4778177756182376410_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OVnqUF7Vl9EAX8CIeix&#038;_nc_ht=scontent-mad1-1.xx&#038;oh=9672b39a084fe7ca6de93b80b3bcb580&#038;oe=5EA9A367" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90392924_3512605615476794_4778177756182376410_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OVnqUF7Vl9EAX8CIeix&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=9672b39a084fe7ca6de93b80b3bcb580&amp;oe=5EA9A367&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-Fk1bRl8g9\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-Fk1bRl8g9\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90392924_3512605615476794_4778177756182376410_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OVnqUF7Vl9EAX8CIeix&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=9672b39a084fe7ca6de93b80b3bcb580&amp;oe=5EA9A367&quot;}"> <span class="sbi-screenreader">💡Familia de #lámparas #Gatsby #RedDotDesign202</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💡Familia de #lámparas #Gatsby #RedDotDesign2020 @ramon_esteve @vondomslu. Reminiscencia a la iluminación del #artdecó
........
#decoración #luz #iluminación #deco #style #vondom #ramónesteve #design #lámparagatsby #lámparasdediseño"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17891156020488785" data-date="1584958467"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-EompRiAle/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mad1-1.xx.fbcdn.net/v/t51.2885-15/90506572_226095491923967_9123651592569587276_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eH3NudWv9xMAX9opcZc&#038;_nc_ht=scontent-mad1-1.xx&#038;oh=941ca2f4679d4d795e334faa19c69162&#038;oe=5EAB9D8C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90506572_226095491923967_9123651592569587276_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eH3NudWv9xMAX9opcZc&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=941ca2f4679d4d795e334faa19c69162&amp;oe=5EAB9D8C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-EompRiAle\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-EompRiAle\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90506572_226095491923967_9123651592569587276_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eH3NudWv9xMAX9opcZc&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=941ca2f4679d4d795e334faa19c69162&amp;oe=5EAB9D8C&quot;}"> <span class="sbi-screenreader"></span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😢🌲Adiós al #bosquedeoma #bizkaia de #agustínibarrola, un ejemplo sublime de #landart  que consigue un diálogo emocional y emocionante entre naturaleza, arte y ser humano. Una suerte😍 haber podido pasear por él. El hijo de Ibarrola lo va a replicar en otro bosque 👏👏.
•••••••
#art #ibarrola #bosquepintado #bosquepintadodeoma #naturaleza #naturaleza_euskadi #artynaturaleza"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17845355042030470" data-date="1584644924"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B97SkZACD9i/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mad1-1.xx.fbcdn.net/v/t51.2885-15/90319443_1191762154488098_2020375133324187623_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_dW_FwIIyL4AX_IAJLY&#038;_nc_ht=scontent-mad1-1.xx&#038;oh=042d0149710ca025bd9df70c2f292277&#038;oe=5EAC24B4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90319443_1191762154488098_2020375133324187623_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_dW_FwIIyL4AX_IAJLY&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=042d0149710ca025bd9df70c2f292277&amp;oe=5EAC24B4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B97SkZACD9i\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B97SkZACD9i\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90319443_1191762154488098_2020375133324187623_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_dW_FwIIyL4AX_IAJLY&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=042d0149710ca025bd9df70c2f292277&amp;oe=5EAC24B4&quot;}"> <span class="sbi-screenreader">⭐️Colección S/S 2020 de #campertogether en co</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⭐️Colección S/S 2020 de #campertogether en colaboración con #bernhardwillhelm. El diseñador alemán profundiza en los límites entre calcetines y sneakers. ••••••••••••
👟👢👟👢
•••••••••••••
LINK en la BIO ❤️
#shoes #shoeslovers #camperlifestyle #camperlab #design #campershoes #moda #campertogetherbernhardwillhelm"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17881165258544007" data-date="1584444035"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B91TZ17IB0t/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mad1-1.xx.fbcdn.net/v/t51.2885-15/90218718_211800453401138_6955115495449383669_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tXcvMEnUeAUAX-K9ee8&#038;_nc_ht=scontent-mad1-1.xx&#038;oh=d9bdb5f861179289a50af613791a83d1&#038;oe=5EA9A363" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90218718_211800453401138_6955115495449383669_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tXcvMEnUeAUAX-K9ee8&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=d9bdb5f861179289a50af613791a83d1&amp;oe=5EA9A363&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B91TZ17IB0t\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B91TZ17IB0t\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90218718_211800453401138_6955115495449383669_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tXcvMEnUeAUAX-K9ee8&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=d9bdb5f861179289a50af613791a83d1&amp;oe=5EA9A363&quot;}"> <span class="sbi-screenreader">🤗 Hey! Esta mañana me he puesto cocinillas y o</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🤗 Hey! Esta mañana me he puesto cocinillas y os propongo un guiso 😋 con #lentejasrojas que está buenísimo.
🥕Todo lo que vais a necesitar:
• 250 gr de lentejas rojas (yo suelo comprar ecológicas de la marca @biogra.eco y, cada vez más, a granel de Casa Ruiz) • 1 colirábano • 1 chirivía • 2 zanahorias (en mi caso tenía naranjas y moradas, pero puedes utilizar las que tengas) • 2 ramas de apio • 1 cebolla mediana • 3 dientes de ajos • 3 alcachofas • 2 hojas de laurel • Un trozito de jengibre • Una cucharadita de postre de semillas de hinojo • Una cucharada rasa de miso de arroz sin pasteurizar • Aceite de oliva virgen extra de primera presión en frío • Sal marina
• Agua mineral •••
👩🏻‍🍳Elaboración:
1. En una olla o sartén honda añade el aceite de oliva e incorpora la cebolla y el ajo con una pizca de sal. Saltear bien.
2. Añadir el resto de verduras: apio, alcachofa, chirivías, colirábano, zanahorias y el jengibre muy picadito. 3. Incorporamos el laurel y la cucharadita de hinojo. Removemos bien.
4. Incorporamos el agua mineral que cubra bien todo el salteado. Tapamos y llevamos a ebullición.
5. Finalmente añadirmos las lentejas y esperamos unos 20 minutos.
6. Al final de la cocción, cuando el guiso haya dejado de hervir, incorporamos la cucharada rasa de miso y removemos muy bien para que el miso se disuelva totalmente.
7. Solo nos queda servir y… ¡disfrutarlo! ¡Salud!
•••••
#guisoscaseros #guiso #food #cocina #cocinacasera #alimentaciónsaludable #recetassingluten #foodlovers #proteínavegetal #recetasveganas"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_18059796856207391" data-date="1584377824"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9zUu0eo9BG/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mad1-1.xx.fbcdn.net/v/t51.2885-15/90087874_148625756611152_3323560153906000556_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DtZmtoHNNKMAX-bdqwe&#038;_nc_ht=scontent-mad1-1.xx&#038;oh=61b6edec56533f23cab2714b11ddc489&#038;oe=5EABA865" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90087874_148625756611152_3323560153906000556_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DtZmtoHNNKMAX-bdqwe&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=61b6edec56533f23cab2714b11ddc489&amp;oe=5EABA865&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9zUu0eo9BG\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9zUu0eo9BG\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B9zUu0eo9BG\/media?size=l&quot;}"> <span class="sbi-screenreader">#yomequedoencasa 
Solidaridad
Responsabilidad
Comp</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#yomequedoencasa 
Solidaridad
Responsabilidad
Compromiso
Empatía
Civismo
👇🏻
Tú sumas
Yo sumo
Todos sumamos
#stopcoronavirus⛔️ #stopcovid19"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18098026717189176" data-date="1584359010"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9yxOcGAbpl/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mad1-1.xx.fbcdn.net/v/t51.2885-15/90041140_2481470995292971_7715235995659045766_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=k5JdwnxddGUAX934H57&#038;_nc_ht=scontent-mad1-1.xx&#038;oh=666d834fdd481b656daf425727d3e962&#038;oe=5EAC4986" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90041140_2481470995292971_7715235995659045766_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k5JdwnxddGUAX934H57&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=666d834fdd481b656daf425727d3e962&amp;oe=5EAC4986&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9yxOcGAbpl\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9yxOcGAbpl\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/90041140_2481470995292971_7715235995659045766_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k5JdwnxddGUAX934H57&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=666d834fdd481b656daf425727d3e962&amp;oe=5EAC4986&quot;}"> <span class="sbi-screenreader">Me 😍 la #arquitecturasostenible y el sistema de</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Me 😍 la #arquitecturasostenible y el sistema de cubierta verde #Greenroof 🌱 de @isopan para el centro de investigación para el diseño de edificios de alta eficiencia, #Veluxlab en #Milán es una solución elogiable por la sostenibilidad y la belleza que aporta al edificio y su entorno. ¡Enhorabuena a todo el equipo! 👏👏👏
......
LINK en la BIO ➡️
...... #💚 #architecture #medioambiente #sostenibilidad #edificiossostenibles #sustainable #ecofriendly #architecturelovers #buildings"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17845967650995817" data-date="1583706498"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9fUqc9lUn0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mad1-1.xx.fbcdn.net/v/t51.2885-15/89445955_195637758325386_7551530393624615858_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cQ8WMUWk4W8AX8pxuwL&#038;_nc_ht=scontent-mad1-1.xx&#038;oh=c6b5b58452d93fe403241e537dcf3883&#038;oe=5EACC0E8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/89445955_195637758325386_7551530393624615858_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cQ8WMUWk4W8AX8pxuwL&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=c6b5b58452d93fe403241e537dcf3883&amp;oe=5EACC0E8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9fUqc9lUn0\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9fUqc9lUn0\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mad1-1.xx.fbcdn.net\/v\/t51.2885-15\/89445955_195637758325386_7551530393624615858_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cQ8WMUWk4W8AX8pxuwL&amp;_nc_ht=scontent-mad1-1.xx&amp;oh=c6b5b58452d93fe403241e537dcf3883&amp;oe=5EACC0E8&quot;}"> <span class="sbi-screenreader">👩🏻‍🦱🧑‍🦱👱🏾‍♂️👱‍</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👩🏻‍🦱🧑‍🦱👱🏾‍♂️👱‍♀️👩 ❤️IMPRESCINDIBLE #Especiales (#horsnormeslefilm) #oliviernakacheandérictoledano @acontracorrientefilms @cinesrenoir
••••
#autismo #visibilización #solidaridad #compromiso #ayuda #cuidadores #personasextraordinarias #vincentcassel #redakateb #film #frenchcinema #versionoriginal"> </a></div></div></div><div id="sbi_load"> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/puntafinanews/" style="background: rgb(249,246,239);color: rgb(130,14,61);" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>¡Síguenos en Instagram! :-D</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_puntafinanews#9" data-resized="{&quot;17845967650995817&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18098026717189176&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18059796856207391&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17881165258544007&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17845355042030470&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17891156020488785&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17858856055792698&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18098070235090047&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17849365615994715&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div><div id="siteorigin-panels-builder-4" class="widget widget_siteorigin-panels-builder"><div id="pl-w5d824b1a5bca0"  class="panel-layout" ><div id="pg-w5d824b1a5bca0-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w5d824b1a5bca0-0" ><div id="pgc-w5d824b1a5bca0-0-0"  class="panel-grid-cell" ><div id="panel-w5d824b1a5bca0-0-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #820e3d; color: #ffffff;">Contacta con nosotros<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><span style="color: #820e3d;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline; color: #000000;"><a style="color: #000000; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></p><p style="text-align: center;"><span style="color: #820e3d;">¡Nos encantará recibirlas!</span></p></div></div></div></div></div></div></div></div><div id="sow-post-carousel-2" class="widget widget_sow-post-carousel"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-971e41e9e54d"><div class="sow-carousel-title"> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a></div><div class="sow-carousel-container"> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a><div class="sow-carousel-wrapper"
 data-post-count="6"
 data-loop-posts-enabled="1"
 data-ajax-url="https://www.puntafinanews.com/wp-admin/admin-ajax.php?_widgets_nonce=c5a8aa6a54"
 ><ul class="sow-carousel-items"><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/saliendo-del-paisaje-2000-victoria-civera.jpg)" aria-labelledby="sow-carousel-id-78"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" id="sow-carousel-id-78">Atando el cielo, Victoria Civera en el CAC de Málaga</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Tools-of-the-every-day-life.jpg)" aria-labelledby="sow-carousel-id-86"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" id="sow-carousel-id-86">La esencia de las cosas, Vitra Design Museum</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Foster.-Free-University.jpg)" aria-labelledby="sow-carousel-id-114"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" id="sow-carousel-id-114">Hacia otras arquitecturas, Fundación Canal</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/42.-Vert-Moulin-Rouge.jpg)" aria-labelledby="sow-carousel-id-126"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" id="sow-carousel-id-126">Luis de Garrido, Premio Racimo&#8217;09 de Arquitectura</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Play-armchair-06.jpg)" aria-labelledby="sow-carousel-id-133"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" id="sow-carousel-id-133">Jorge Pensi, butaca Play</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/06/andre-world.jpg)" aria-labelledby="sow-carousel-id-156"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" id="sow-carousel-id-156">Andreu World, socio del congreso &#8220;Arquitectura: más por menos&#8221;</a></h3></li></ul></div></div> <input type="hidden" name="instance_hash" value="a07de9c3"/></div></div><div id="wpp-3" class="widget popular-posts"><h3>Lo que más gusta</h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/8095-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" class="wpp-post-title" target="_blank">Viviendas sostenibles en contenedores</a> <span class="wpp-excerpt">El arquitecto Luis de Garrido es el autor de  "Sustaina...</span></li><li> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/12114-first_image-15x15.jpg" width="15" height="15" alt="Hollywood Parties" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" class="wpp-post-title" target="_blank">Hollywood Parties, fotografías de Larry Fink</a> <span class="wpp-excerpt">The Vanities, Hollywood Parties 2000-2009 da título a u...</span></li><li> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1432-first_image-15x15.jpg" width="15" height="15" alt="BIG" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" class="wpp-post-title" target="_blank">BIG, Edificio Residencial 8 House. Scandinavian Green Roof 2010</a> <span class="wpp-excerpt">El estudio de arquitectura danés ha sido galardonado co...</span></li><li> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/2488-first_image-15x15.jpg" width="15" height="15" alt="Arquitectura en Movimiento" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" class="wpp-post-title" target="_blank">Apartamento PH DD, Arquitectura en Movimiento</a> <span class="wpp-excerpt">El estudio de arquitectura mexicano ha diseñado una viv...</span></li><li> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1300-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" class="wpp-post-title" target="_blank">Andrés Jaque Arquitectos, Casa en Never Never Land, Ibiza</a> <span class="wpp-excerpt">Entre lo imposible y lo deseado, en este sugerente punt...</span></li></ul></div></aside></div></div><div id="footer-widgets-container"><section id="footer-widgets" class="col-full col-3"><div class="block footer-widget-1"><div id="sow-editor-10" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-Contacta con nosotros-<br /> </span></h5><p>&nbsp;</p><p>&nbsp;</p><p style="text-align: center;"><span style="color: #ffffff;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline;"><span style="color: #ffffff;"><a style="color: #ffffff; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></span></p><p style="text-align: center;"><span style="color: #ffffff;">¡Nos encantará recibirlas!</span></p></div></div></div></div><div class="block footer-widget-2"><div id="sow-editor-11" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-PuntaFinaNews-<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><a href="https://www.puntafinanews.com/category/arquitectura/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arquitectura</span></span></a><br /> <a href="https://www.puntafinanews.com/category/interiorismo/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Interiorismo</span></span></a><br /> <a href="https://www.puntafinanews.com/category/diseno-decoracion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Diseño</span></span></a><br /> <a href="https://www.puntafinanews.com/category/arte/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arte</span></span></a><br /> <a href="https://www.puntafinanews.com/category/espectaculos/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Espectáculos</span></span></a><br /> <a href="https://www.puntafinanews.com/category/innovacion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Innovación</span></span></a><br /> <a href="https://www.puntafinanews.com/category/sostenibilidad/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Sostenibilidad</span></span></a><br /> <a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Agenda Cultural de Madrid</span></span></a><br /> <span style="text-decoration: underline;"><a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><span style="color: #ffffff; text-decoration: underline;">El Arte de Comer</span></a></span></p></div></div></div></div><div class="block footer-widget-3"><div id="sow-social-media-buttons-5" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-f97407227312"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram-0 sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="https://www.facebook.com/PuntaFinaNews/" aria-label="https://www.facebook.com/PuntaFinaNews/" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span> </span> </a></div></div></div><div id="sow-editor-12" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p><a href="https://www.puntafinanews.com"><img class="aligncenter wp-image-19913" src="https://www.puntafinanews.com/wp-content/uploads/2019/09/Logo-en-blanco.gif" alt="" width="150" height="90" /></a></p></div></div></div></div><div class="fix"></div></section></div><div id="footer-container"><footer id="footer" class="col-full"><div id="copyright" class="col-left"><p><p><i>© 2020 PuntaFinaNews. Todos los derechos reservados. </i></p>No nos hacemos responsables de las opiniones de terceros.</p></p></div><div id="credit" class="col-right"><p><p>Blog diseñado y desarrollado por <a href="mailto:celia.valenciano@puntafinanews.com">Celia Valenciano Bono</a></p></p></div></footer></div></div></div><div class="fix"></div><div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.puntafinanews.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">var sbiajaxurl = "https://www.puntafinanews.com/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"PuntaFinaNews"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}}]; } else { window.addthis_layers_tools.push({"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-cae010686179828cd38992179ad9b226","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script type='text/javascript'>var option = {"mystickyClass":"#navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};</script> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=wp-cae010686179828cd38992179ad9b226'></script> <script type='text/javascript'>var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.puntafinanews.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.puntafinanews.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script defer src="https://www.puntafinanews.com/wp-content/cache/autoptimize/js/autoptimize_9712109a1593bd5d00ba0e19a1cb4391.js"></script></body></html>