<!DOCTYPE html><html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.puntafinanews.com/xmlrpc.php" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link type="text/css" media="all" href="https://www.puntafinanews.com/wp-content/cache/autoptimize/css/autoptimize_be3c102a3b3b60b364d349b9c54fa79a.css" rel="stylesheet" /><title>El rincón de Leo. Coctelería con encanto por Ilmiodesign - PuntaFinaNews</title><meta name="description" content="El rincón de Leo es una original coctelería ubicada en la calle Paulino Caballero de Pamplona idea por el estudios Ilmiodesign."/><link rel="canonical" href="https://www.puntafinanews.com/el-rincon-de-leo-ilmiodesign/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El rincón de Leo. Coctelería con encanto por Ilmiodesign - PuntaFinaNews" /><meta property="og:description" content="El rincón de Leo es una original coctelería ubicada en la calle Paulino Caballero de Pamplona idea por el estudios Ilmiodesign." /><meta property="og:url" content="https://www.puntafinanews.com/el-rincon-de-leo-ilmiodesign/" /><meta property="og:site_name" content="PuntaFinaNews" /><meta property="article:publisher" content="http://www.facebook.com/PuntaFinaNews" /><meta property="article:tag" content="Andrea Spada" /><meta property="article:tag" content="Coctelería de diseño" /><meta property="article:tag" content="El rincón de Leo" /><meta property="article:tag" content="Estudios de diseño españoles" /><meta property="article:tag" content="Ilmiodesign" /><meta property="article:tag" content="Interiorismo" /><meta property="article:tag" content="Locales de diseño" /><meta property="article:tag" content="Michele Corbani" /><meta property="article:section" content="Interiorismo" /><meta property="article:published_time" content="2019-04-01T17:23:15+00:00" /><meta property="article:modified_time" content="2019-04-01T19:09:17+00:00" /><meta property="og:updated_time" content="2019-04-01T19:09:17+00:00" /><meta property="og:image" content="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo.jpg" /><meta property="og:image:secure_url" content="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El rincón de Leo es una original coctelería ubicada en la calle Paulino Caballero de Pamplona idea por el estudios Ilmiodesign." /><meta name="twitter:title" content="El rincón de Leo. Coctelería con encanto por Ilmiodesign - PuntaFinaNews" /><meta name="twitter:site" content="@PuntaFinaNews" /><meta name="twitter:image" content="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo.jpg" /><meta name="twitter:creator" content="@PuntaFinaNews" /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed" href="https://www.puntafinanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; RSS de los comentarios" href="https://www.puntafinanews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; El rincón  de Leo. Coctelería con encanto italiano por Ilmiodesign RSS de los comentarios" href="https://www.puntafinanews.com/el-rincon-de-leo-ilmiodesign/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19753300-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-19753300-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntafinanews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.puntafinanews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' /> <!--[if lt IE 9]><link href="https://www.puntafinanews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" /><style type="text/css">.col-full, #wrapper { width: 1010px; max-width: 1010px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1010px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style><![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,jpg,pdf,zip,xls","inbound_paths":"[{\"path\":\"\\\/externo\\\/\",\"label\":\"externo\"}]","home_url":"https:\/\/www.puntafinanews.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.puntafinanews.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cdp_cookies_info = {"url_plugin":"https:\/\/www.puntafinanews.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.puntafinanews.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.puntafinanews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"19422","token":"16c4d5ae9f","debug":""};</script> <link rel='https://api.w.org/' href='https://www.puntafinanews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntafinanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puntafinanews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.puntafinanews.com/?p=19422' /><link rel="alternate" type="application/json+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fel-rincon-de-leo-ilmiodesign%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fel-rincon-de-leo-ilmiodesign%2F&#038;format=xml" /><link rel="shortcut icon" href="https://www.puntafinanews.com/wp-content/uploads/2017/08/PuntaFinaNews-Favicon.jpg"/><meta name="generator" content="Tema Punta Fina 5.11.4.1503336317" /><meta name="generator" content="Canvas 5.11.4" /><meta name="generator" content="WooFramework 6.2.9" /><link href="https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CComing+Soon%3Aregular" rel="stylesheet" type="text/css" /><link rel="amphtml" href="https://www.puntafinanews.com/el-rincon-de-leo-ilmiodesign/amp/">  <script type="text/javascript">jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = true;
				
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-19422 single-format-standard siteorigin-panels siteorigin-panels-before-js unknown alt-style-default two-col-left width-1010 two-col-left-1010"><div id="wrapper"><div id="inner-wrapper"><h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3><header id="header" class="col-full"><div id="logo"> <a href="https://www.puntafinanews.com/" title="Tendencias artísticas multidisciplinares"><img src="https://www.puntafinanews.com/wp-content/uploads/2017/08/Logo-PuntaFinaNews-Web.png" alt="PuntaFinaNews" /></a> <span class="site-title"><a href="https://www.puntafinanews.com/">PuntaFinaNews</a></span> <span class="site-description">Tendencias artísticas multidisciplinares</span></div><div class="header-widget"><div id="sow-social-media-buttons-3" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-e32ac446b804"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="Facebook" aria-label="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/PuntaFinaNews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-instagram sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="Twitter" aria-label="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-google-plus sow-social-media-button" title="PuntaFinaNews en Google Plus" aria-label="PuntaFinaNews en Google Plus" target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/0/+PuntaFina" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf0d5;" ></span> </span> </a></div></div></div><div id="sow-editor-3" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"> &nbsp;  &nbsp;<p style="text-align: right;"><img class=" wp-image-17972 alignnone" src="https://www.puntafinanews.com/wp-content/uploads/2017/08/icono-correo-e1504198872114.png" alt="" width="40" height="43" /><a href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></p></div></div></div></div></header><nav id="navigation" class="col-full" role="navigation"><section class="menus nav-icons nav-icons-1"> <a href="https://www.puntafinanews.com" class="nav-home"><span>Home</span></a><h3>Categorías</h3><ul id="main-nav" class="nav fl"><li id="menu-item-17802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17802"><a href="https://www.puntafinanews.com/">Inicio</a></li><li id="menu-item-2749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2749"><a href="https://www.puntafinanews.com/category/arquitectura/">Arquitectura</a></li><li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2761"><a href="https://www.puntafinanews.com/category/interiorismo/">Interiorismo</a></li><li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2754"><a href="https://www.puntafinanews.com/category/diseno-decoracion/">Diseño/ Decoración</a><ul class="sub-menu"><li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="https://www.puntafinanews.com/category/diseno-decoracion/banos/">Baños</a></li><li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2752"><a href="https://www.puntafinanews.com/category/diseno-decoracion/cocinas/">Cocinas</a></li><li id="menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5621"><a href="https://www.puntafinanews.com/category/diseno-decoracion/escaparatismo/">Escaparatismo</a></li><li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://www.puntafinanews.com/category/diseno-decoracion/iluminacion/">Iluminación</a></li><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://www.puntafinanews.com/category/instalaciones/">Instalaciones</a></li><li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://www.puntafinanews.com/category/diseno-decoracion/industrial/">Industrial</a></li><li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.puntafinanews.com/category/diseno-decoracion/mobiliario/">Mobiliario</a></li><li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://www.puntafinanews.com/category/diseno-decoracion/nins/">Niñ@s</a></li></ul></li><li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2750"><a href="https://www.puntafinanews.com/category/arte/">Arte</a><ul class="sub-menu"><li id="menu-item-2757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2757"><a href="https://www.puntafinanews.com/category/arte/exposiciones-arte/">Exposiciones</a></li><li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2887"><a href="https://www.puntafinanews.com/category/arte/festivales/">Festivales</a></li><li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="https://www.puntafinanews.com/category/arte/performance/">Performance</a></li></ul></li><li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2756"><a href="https://www.puntafinanews.com/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="https://www.puntafinanews.com/category/espectaculos/danza/">Danza</a></li><li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="https://www.puntafinanews.com/category/espectaculos/opera/">Ópera</a></li><li id="menu-item-12193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12193"><a href="https://www.puntafinanews.com/category/espectaculos/teatro/">Teatro</a></li><li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12194"><a href="https://www.puntafinanews.com/category/espectaculos/musica/">Música</a></li><li id="menu-item-12241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12241"><a href="https://www.puntafinanews.com/category/espectaculos/cine/">Cine</a></li></ul></li><li id="menu-item-17803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17803"><a href="https://www.puntafinanews.com/contacta-colabora/">Contacta</a></li></ul><div class="side-nav"><ul class="nav-search"><li> <a class="search-contents" href="#"></a><ul><li><div class="widget widget_search"><div class="search_main"><form method="get" class="searchform" action="https://www.puntafinanews.com/" > <input type="text" class="field s" name="s" value="Buscar..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /> <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button></form><div class="fix"></div></div></div></li></ul></li></ul></div></section> <a href="#top" class="nav-close"><span>Return to Content</span></a></nav><div id="content" class="col-full"><div id="main-sidebar-container"><section id="main"><article class="post-19422 post type-post status-publish format-standard hentry category-interiorismo tag-andrea-spada tag-cocteleria-de-diseno tag-el-rincon-de-leo tag-estudios-de-diseno-espanoles tag-ilmiodesign tag-interiorismo tag-locales-de-diseno tag-michele-corbani"><header><h1 class="title entry-title">El rincón  de Leo. Coctelería con encanto italiano por Ilmiodesign</h1></header><div class="post-meta"><span class="small">Por</span> <span class="author vcard"><span class="fn"><a href="https://www.puntafinanews.com/author/puntafinanews/" title="Entradas de puntafinanews" rel="author">puntafinanews</a></span></span> <span class="small">el</span> <abbr class="date time published updated" title="2019-04-01T19:23:15+0200">1 abril, 2019</abbr> <span class="small">en</span> <span class="categories"><a href="https://www.puntafinanews.com/category/interiorismo/" title="View all items in Interiorismo">Interiorismo</a></span></div><section class="entry"><div class="at-above-post addthis_tool" data-url="https://www.puntafinanews.com/el-rincon-de-leo-ilmiodesign/"></div><div id="pl-19422"  class="panel-layout" ><div id="pg-19422-0"  class="panel-grid panel-no-style" ><div id="pgc-19422-0-0"  class="panel-grid-cell" ><div id="panel-19422-0-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h4>El rincón de Leo es una original coctelería ubicada en la calle Paulino Caballero de Pamplona idea por el estudio Ilmiodesign. Nada más entrar nos sentimos inmersos en una cafetería italiana del Novento, pero con toques muy personales de los diseñadores.</h4><div id="attachment_19429" style="width: 560px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-19429" class="size-full wp-image-19429" src="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo.jpg" alt="El rincón del leo" width="550" height="523" srcset="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo.jpg 550w, https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo-300x285.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-19429" class="wp-caption-text">© Pedro Pegenaute</p></div><p><span style="color: #000000;"><strong>El rincón de Leo</strong> recrea a la perfección el espíritu lleno de energía de su dueña <strong>Leonor Zabalegui</strong>, una pamplonica muy conocida en la ciudad por sus gin-tonics y su coctelería. Zabalegui confió en <strong>Andrea Spada y Michele Corbani</strong>, responsables del estudio<a href="https://www.ilmio.design/" target="_blank" rel="noopener"><strong> Ilmiodesign</strong></a>, en el diseño interior de su local. Inspirándose en una <strong>cafetería italiana del Novecento</strong>, el resultado es realmente acogedor e inspirador. En este sentido, los diseñadores han apostado por un uso muy personal del <strong>color</strong> y de las <strong>texturas</strong>. Y el resultado no podía haber sido más acertado con el verde intenso botella de los azulejos "tipo metro" del exterior.</span></p><div id="attachment_19428" style="width: 439px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-19428" class="size-full wp-image-19428" src="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo2.jpg" alt="El rincón del leo" width="429" height="550" srcset="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo2.jpg 429w, https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo2-234x300.jpg 234w" sizes="(max-width: 429px) 100vw, 429px" /><p id="caption-attachment-19428" class="wp-caption-text">© Pedro Pegenaute</p></div><p><span style="color: #000000;">Ilmiodesign ha concebido la fachada como un <strong>elemento permeable</strong>, lo que hace que se convierta en el mejor escaparate del interior. El verde aceituna intenso es el color que marca el espacio junto al rojo de los asientos, el cobrizo de la barra y la madera roble del panelado del fondo.</span></p><p><span style="color: #000000;">Perfectamente recreada está una pequeña <strong>farola de bronce</strong> que simula las utilizadas antiguamente en las hostelerías italianas. Con ellas se anunciaba, al estar encendidas, que el local estaba abierto. Uno de los principales retos de Ilmiodesign ha sido el pequeño tamaño del local, 60m2 x 40m2 de uso público. Para dar la sensación de mayor amplitud, se han escondido las puertas del acceso a los baños y a la cocina en el panelado de fondo y se ha colocado un gran espejo que da profundidad al local.</span></p><div id="attachment_19426" style="width: 560px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-19426" class="size-full wp-image-19426" src="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo3.jpg" alt="El rincón del leo" width="550" height="476" srcset="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo3.jpg 550w, https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo3-300x260.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-19426" class="wp-caption-text">© Pedro Pegenaute</p></div><h4><span style="color: #000000;">La iluminación</span></h4><p><span style="color: #000000;">La iluminación tiene un protagonismo muy especial, ya que con ella consiguen esa <strong>atmósfera cálida</strong> tan importante en el proyecto. La elección de una <strong>luz muy tenue en tonos ámbar</strong> profundiza más aún en el recuerdo de los locales italianos del novecento. Todos los focos y tiras de led son de <strong>Viabizzuno Pamplona</strong>. Las lámparas del techo son diseño de Ilmiodesign para <strong>En el quince de Velázquez</strong> y las lámparas colocadas sobre las mesas son de <strong>Gubi</strong>, en acabado cobre brillo. Los apliques de las paredes son de <strong>Aromas del campo</strong> y el aplique acabado en bronce de la fachada es de <strong>Aldo Bernardi</strong>.</span></p></div></div></div></div></div><div id="pg-19422-1"  class="panel-grid panel-no-style" ><div id="pgc-19422-1-0"  class="panel-grid-cell" ><div id="panel-19422-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-19422-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><div class="page" title="Page 2"><div class="section"><div class="layoutArea"><div class="column"><p><span style="color: #000000;"><strong>Ficha Técnica</strong></span></p><p><span style="color: #000000;"><strong>Proyecto:</strong> El rincón de Leo.</span><br /> <span style="color: #000000;"><strong>Emplazamiento:</strong> C/Paulino Caballero, 38, Pamplona.</span><br /> <span style="color: #000000;"><strong>Tipología:</strong> Coctelería.</span><br /> <span style="color: #000000;"><strong>Autores del proyecto:</strong> Andrea Spada y Michele Corbani, Estudio Ilmiodesign.</span><br /> <span style="color: #000000;"><strong>Superficie:</strong> 60m2 – 40m2 de local público</span><br /> <span style="color: #000000;"><strong>Fotografías:</strong> © Pedro Pegenaute</span></p></div></div></div></div></div></div></div></div></div><div id="pgc-19422-1-1"  class="panel-grid-cell" ><div id="panel-19422-1-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="2" ><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><div id="attachment_19432" style="width: 246px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-19432" class="size-full wp-image-19432" src="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo4.jpg" alt="El rincón de Leo" width="236" height="350" srcset="https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo4.jpg 236w, https://www.puntafinanews.com/wp-content/uploads/2019/04/El-rincón-de-Leo4-202x300.jpg 202w" sizes="(max-width: 236px) 100vw, 236px" /><p id="caption-attachment-19432" class="wp-caption-text">© Pedro Pegenaute</p></div></div></div></div></div></div></div><div class="at-below-post addthis_tool" data-url="https://www.puntafinanews.com/el-rincon-de-leo-ilmiodesign/"></div><div class='yarpp-related'><h3>No te pierdas también:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' href='https://www.puntafinanews.com/stone-designs-ecko-unltd-esencia-neoyorquina/' title='Stone Designs: Ecko Unltd, esencia neoyorquina'> <img width="120" height="79" src="https://www.puntafinanews.com/wp-content/uploads/2012/01/ecko3.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.puntafinanews.com/wp-content/uploads/2012/01/ecko3.jpg 450w, https://www.puntafinanews.com/wp-content/uploads/2012/01/ecko3-300x196.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Stone Designs: Ecko Unltd, esencia neoyorquina</span></a> <a class='yarpp-thumbnail' href='https://www.puntafinanews.com/stone-design-nueva-oficina-ymedia/' title='Stone Designs: nueva oficina para Ymedia'> <img width="120" height="80" src="https://www.puntafinanews.com/wp-content/uploads/2012/05/51.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.puntafinanews.com/wp-content/uploads/2012/05/51.jpg 450w, https://www.puntafinanews.com/wp-content/uploads/2012/05/51-300x200.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Stone Designs: nueva oficina para Ymedia</span></a> <a class='yarpp-thumbnail' href='https://www.puntafinanews.com/culdesac-disena-boutique-munich/' title='CuldeSac diseña la nueva boutique de MUNICH'> <img width="120" height="80" src="https://www.puntafinanews.com/wp-content/uploads/2013/11/1Munich-Maremagnum-Barcelona_CuldeSac_21.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="CuldeSac" srcset="https://www.puntafinanews.com/wp-content/uploads/2013/11/1Munich-Maremagnum-Barcelona_CuldeSac_21.jpg 450w, https://www.puntafinanews.com/wp-content/uploads/2013/11/1Munich-Maremagnum-Barcelona_CuldeSac_21-300x200.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">CuldeSac diseña la nueva boutique de MUNICH</span></a> <a class='yarpp-thumbnail' href='https://www.puntafinanews.com/hotel-monte-triana-con-la-creatividad-de-interiorismo-conceptural/' title='Hotel Monte Triana, la creatividad de Interiorismo Conceptual'> <img width="120" height="120" src="https://www.puntafinanews.com/wp-content/uploads/2015/12/Hotel-Triana9-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Hotel Monte Triana" srcset="https://www.puntafinanews.com/wp-content/uploads/2015/12/Hotel-Triana9-120x120.jpg 120w, https://www.puntafinanews.com/wp-content/uploads/2015/12/Hotel-Triana9-150x150.jpg 150w, https://www.puntafinanews.com/wp-content/uploads/2015/12/Hotel-Triana9-144x144.jpg 144w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Hotel Monte Triana, la creatividad de Interiorismo Conceptual</span></a></div></div></section><div class="fix"></div><div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="https://www.puntafinanews.com/tag/andrea-spada/" rel="tag">Andrea Spada</a>, <a href="https://www.puntafinanews.com/tag/cocteleria-de-diseno/" rel="tag">Coctelería de diseño</a>, <a href="https://www.puntafinanews.com/tag/el-rincon-de-leo/" rel="tag">El rincón de Leo</a>, <a href="https://www.puntafinanews.com/tag/estudios-de-diseno-espanoles/" rel="tag">Estudios de diseño españoles</a>, <a href="https://www.puntafinanews.com/tag/ilmiodesign/" rel="tag">Ilmiodesign</a>, <a href="https://www.puntafinanews.com/tag/interiorismo/" rel="tag">Interiorismo</a>, <a href="https://www.puntafinanews.com/tag/locales-de-diseno/" rel="tag">Locales de diseño</a>, <a href="https://www.puntafinanews.com/tag/michele-corbani/" rel="tag">Michele Corbani</a></p></div></article><div class="post-entries"><div class="nav-prev fl"><a href="https://www.puntafinanews.com/opera-el-telefono-o-el-amor-a-tres/" rel="prev"><i class="fa fa-angle-left"></i> Ópera El teléfono, o el amor a tres de Gian Carlo Menotti</a></div><div class="nav-next fr"></div><div class="fix"></div></div><div id="comments"><h5 class="nocomments">No hay comentarios todavía.</h5></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-rincon-de-leo-ilmiodesign/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.puntafinanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comentario</label><textarea autocomplete="nope"  tabindex="4" id="hea805c2b7"  name="hea805c2b7"   cols="50" rows="10" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac929bffed9aa45300ddd5399323083f" );document.getElementById("hea805c2b7").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label></p><p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label></p><p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='19422' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="465474080f" /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.3" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p></form></div></section><aside id="sidebar"><div id="sow-editor-8" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3>El origen de todo esto...</h3><div class="siteorigin-widget-tinymce textwidget"><p><strong><img class="wp-image-18033 alignleft" src="https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg" alt="" width="128" height="126" /></strong></p><p><strong>PuntaFinaNews</strong> es un proyecto de la periodista especializada en arte y alimentación saludable <strong>Celia Valenciano</strong> que nace de su <strong>pasión </strong>por todas esas <strong>formas creativas y artísticas </strong>que muestran talento, innovación, riesgo, iniciativa y mucha imaginación para construir un <strong>mundo más estético y saludable.</strong></p></div></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/PuntaFinaNews" width="325" show_faces="true" stream="false" header="false"></fb:like-box></div></div><div id="sow-editor-5" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p><a href="http://eepurl.com/OqWA5" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-18005" src="https://www.puntafinanews.com/wp-content/uploads/2017/09/Logo-PuntaFinaNews-web.jpg" alt="Newsletter" width="372" height="203" srcset="https://www.puntafinanews.com/wp-content/uploads/2017/09/Logo-PuntaFinaNews-web.jpg 372w, https://www.puntafinanews.com/wp-content/uploads/2017/09/Logo-PuntaFinaNews-web-300x164.jpg 300w" sizes="(max-width: 372px) 100vw, 372px" /></a></p></div></div></div><div id="sow-editor-7" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p style="text-align: center;"><span class="shortcode-typography" style="font-family: 'Coming Soon'; font-size: 22px; color: #b82e5c;"><span style="text-decoration: underline;">Contacta con nosotros</span></span></p><p style="text-align: center;"><span class="shortcode-typography" style="font-family: 'Coming Soon'; font-size: 2opx; color: #000000;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><a href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></p><p style="text-align: center;"><span class="shortcode-typography" style="font-family: 'Coming Soon'; font-size: 2opx; color: #000000;">¡Nos encantará recibir tus novedades!</span></p></div></div></div><div id="sow-post-carousel-2" class="widget widget_sow-post-carousel"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-971e41e9e54d"><div class="sow-carousel-title"> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a></div><div class="sow-carousel-container"> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a><div class="sow-carousel-wrapper"
 data-found-posts="1153"
 data-ajax-url="https://www.puntafinanews.com/wp-admin/admin-ajax.php?_widgets_nonce=ec1a7b8329"
 ><ul class="sow-carousel-items"><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/saliendo-del-paisaje-2000-victoria-civera.jpg)" aria-labelledby="sow-carousel-id-78"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" id="sow-carousel-id-78">Atando el cielo, Victoria Civera en el CAC de Málaga</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Tools-of-the-every-day-life.jpg)" aria-labelledby="sow-carousel-id-86"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" id="sow-carousel-id-86">La esencia de las cosas, Vitra Design Museum</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Foster.-Free-University.jpg)" aria-labelledby="sow-carousel-id-114"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" id="sow-carousel-id-114">Hacia otras arquitecturas, Fundación Canal</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/42.-Vert-Moulin-Rouge.jpg)" aria-labelledby="sow-carousel-id-126"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" id="sow-carousel-id-126">Luis de Garrido, Premio Racimo&#8217;09 de Arquitectura</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Play-armchair-06.jpg)" aria-labelledby="sow-carousel-id-133"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" id="sow-carousel-id-133">Jorge Pensi, butaca Play</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/06/andre-world.jpg)" aria-labelledby="sow-carousel-id-156"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" id="sow-carousel-id-156">Andreu World, socio del congreso &#8220;Arquitectura: más por menos&#8221;</a></h3></li></ul></div></div> <input type="hidden" name="instance_hash" value="7805a375"/></div></div><div id="wpp-3" class="widget popular-posts"><h3>Lo que más gusta</h3><ul class="wpp-list"><li> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" title="Viviendas sostenibles en contenedores" class="wpp-post-title" target="_blank">Viviendas sostenibles en contenedores</a> <span class="wpp-meta post-stats"><span class="wpp-views">22.952 vistas</span></span></li><li> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" title="Hollywood Parties, fotografías de Larry Fink" class="wpp-post-title" target="_blank">Hollywood Parties, fotografías de Larry Fink</a> <span class="wpp-meta post-stats"><span class="wpp-views">22.925 vistas</span></span></li><li> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" title="Apartamento PH DD, Arquitectura en Movimiento" class="wpp-post-title" target="_blank">Apartamento PH DD, Arquitectura en Movimiento</a> <span class="wpp-meta post-stats"><span class="wpp-views">13.327 vistas</span></span></li><li> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" title="BIG, Edificio Residencial 8 House" class="wpp-post-title" target="_blank">BIG, Edificio Residencial 8 House</a> <span class="wpp-meta post-stats"><span class="wpp-views">12.911 vistas</span></span></li><li> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" title="Andrés Jaque Arquitectos, Casa en Never Never Land, Ibiza" class="wpp-post-title" target="_blank">Andrés Jaque Arquitectos, Casa en Never Never Land, Ibiza</a> <span class="wpp-meta post-stats"><span class="wpp-views">8.989 vistas</span></span></li></ul></div><div id="categories-5" class="widget widget_categories"><h3>Categorías</h3><ul><li class="cat-item cat-item-3"><a href="https://www.puntafinanews.com/category/arquitectura/" title="Descubre las últimas tendencias en arquitectura de los mejores arquitectos y estudios españoles e internacionales. En PuntaFinaNews buscamos siempre la excelencia y los proyectos más innovadores, vanguardistas y sostenibles que ayuden a la construcción de una sociedad más bella y amable.
&quot;El ejercicio de la arquitectura es la más deliciosa de las labores. Es también junto con la agricultura, la más necesaria para el hombre”.
Philip Johnson">Arquitectura</a> (233)</li><li class="cat-item cat-item-4"><a href="https://www.puntafinanews.com/category/arte/" title="Nos apasiona el ARTE. Todo. Pintura, escultura, fotografía, collages, grabados, performances, grafittis... Abrimos una pequeña ventana a la realidad artística, especialmente en nuestro país, pero también fuera de nuestras fronteras.
“La belleza de las cosas existe en el espíritu de quien las contempla.”
David Hume">Arte</a> (256)</li><li class="cat-item cat-item-25"><a href="https://www.puntafinanews.com/category/diseno-decoracion/banos/" >Baños</a> (16)</li><li class="cat-item cat-item-2750"><a href="https://www.puntafinanews.com/category/espectaculos/cine/" >Cine</a> (17)</li><li class="cat-item cat-item-26"><a href="https://www.puntafinanews.com/category/diseno-decoracion/cocinas/" >Cocinas</a> (17)</li><li class="cat-item cat-item-5"><a href="https://www.puntafinanews.com/category/convocatorias/" >Convocatorias</a> (59)</li><li class="cat-item cat-item-27"><a href="https://www.puntafinanews.com/category/espectaculos/danza/" >Danza</a> (69)</li><li class="cat-item cat-item-6"><a href="https://www.puntafinanews.com/category/diseno-decoracion/" title="¿Qué sería vivir sin diseño y sin decoración? Nos encanta compartir con vosotros todos esos diseños y piezas de decoración que ponen de manifiesto la creatividad de sus autores, su riesgo e innovación. Apostamos por el diseño más artesanal, por un lado, y, por otro, por el más innovador y tecnológico, ocupando un lugar muy especial los proyectos elaborados con materiales sostenibles y reciclables.
&quot;Diseño es donde la ciencia y el arte llegan a un punto de equilibrio&quot;.
Robin Mathew">Diseño/ Decoración</a> (365)</li><li class="cat-item cat-item-209"><a href="https://www.puntafinanews.com/category/diseno-decoracion/escaparatismo/" >Escaparatismo</a> (17)</li><li class="cat-item cat-item-9"><a href="https://www.puntafinanews.com/category/espectaculos/" title="Danza, ópera, cine, teatro, conciertos, recitales... Buscamos siempre traeros lo más especial para nosotros del mundo del espectáculo. La vida no sería la misma si no nos pudiéramos sentar frente a un escenario y esperar con ilusión ver cómo se sube ese telón.
“El cuerpo dice lo que las palabras no pueden decir”.
Martha Graham">Espectáculos</a> (212)</li><li class="cat-item cat-item-465"><a href="https://www.puntafinanews.com/category/arte/exposiciones-arte/" >Exposiciones</a> (184)</li><li class="cat-item cat-item-12"><a href="https://www.puntafinanews.com/category/arte/festivales/" >Festivales</a> (16)</li><li class="cat-item cat-item-24"><a href="https://www.puntafinanews.com/category/habitat-urbano/" >Hábitat urbano</a> (49)</li><li class="cat-item cat-item-13"><a href="https://www.puntafinanews.com/category/diseno-decoracion/iluminacion/" >Iluminación</a> (59)</li><li class="cat-item cat-item-14"><a href="https://www.puntafinanews.com/category/diseno-decoracion/industrial/" >Industrial</a> (12)</li><li class="cat-item cat-item-785"><a href="https://www.puntafinanews.com/category/innovacion/" >Innovación</a> (49)</li><li class="cat-item cat-item-15"><a href="https://www.puntafinanews.com/category/instalaciones/" >Instalaciones</a> (40)</li><li class="cat-item cat-item-16"><a href="https://www.puntafinanews.com/category/interiorismo/" title="El interiorismo es fundamental para crear espacios acogedores y únicos. Compartimos con vosotros proyectos de interiorismo imprescindibles para que podáis disfrutar de la creatividad y buen hacer de los mejores estudios de diseño de todo el mundo.
&quot;Lo funcional es mejor que lo bello, porque lo que funciona bien permanece en el tiempo&quot;.
Ray Eames">Interiorismo</a> (82)</li><li class="cat-item cat-item-17"><a href="https://www.puntafinanews.com/category/libros/" >Libros</a> (25)</li><li class="cat-item cat-item-18"><a href="https://www.puntafinanews.com/category/diseno-decoracion/mobiliario/" >Mobiliario</a> (77)</li><li class="cat-item cat-item-1474"><a href="https://www.puntafinanews.com/category/diseno-decoracion/moda/" >Moda</a> (16)</li><li class="cat-item cat-item-2706"><a href="https://www.puntafinanews.com/category/espectaculos/musica/" >Música</a> (21)</li><li class="cat-item cat-item-19"><a href="https://www.puntafinanews.com/category/diseno-decoracion/nins/" >Niñ@s</a> (10)</li><li class="cat-item cat-item-20"><a href="https://www.puntafinanews.com/category/espectaculos/opera/" >Ópera</a> (97)</li><li class="cat-item cat-item-21"><a href="https://www.puntafinanews.com/category/arte/performance/" >Performance</a> (12)</li><li class="cat-item cat-item-22"><a href="https://www.puntafinanews.com/category/producto/" >Producto</a> (42)</li><li class="cat-item cat-item-419"><a href="https://www.puntafinanews.com/category/diseno-decoracion/showroom/" >Showroom</a> (9)</li><li class="cat-item cat-item-23"><a href="https://www.puntafinanews.com/category/en-verde/" >Sostenibilidad</a> (132)</li><li class="cat-item cat-item-865"><a href="https://www.puntafinanews.com/category/espectaculos/teatro/" >Teatro</a> (29)</li></ul></div><div id="linkcat-2" class="widget widget_links"><h3>Sitios de interés</h3><ul class='xoxo blogroll'><li><a href="http://cacmalaga.eu/" title="Cento de Arte Contemporáneo de Málaga" target="_blank"><img src="https://www.puntafinanews.com/wp-content/uploads/2017/09/cac-OK.jpg"  alt="http://cacmalaga.eu/"  title="Cento de Arte Contemporáneo de Málaga" /></a></li><li><a href="http://cndanza.mcu.es/es/" title="Compañía Nacional de Danza" target="_blank"><img src="https://www.puntafinanews.com/wp-content/uploads/2017/09/logo-CDN-OK.jpg"  alt="http://cndanza.mcu.es/es/"  title="Compañía Nacional de Danza" /></a></li><li><a href="http://www.bomarzodeco.com/" title="Bomarzo" target="_blank"><img src="https://www.puntafinanews.com/wp-content/uploads/2017/09/Bomarzo-OK.jpg"  alt="http://www.bomarzodeco.com/"  title="Bomarzo" /></a></li><li><a href="http://www.teatro-real.com/es" title="Teatro Real" target="_blank"><img src="https://www.puntafinanews.com/wp-content/uploads/2017/09/logo_teatro_real-positivo-OK.jpg"  alt="http://www.teatro-real.com/es"  title="Teatro Real" /></a></li><li><a href="http://www.masterarquitectura.info" title="M.A.S. Máster Avanzado en Arquitectura Sostenible y Bioclimática" target="_blank"><img src="https://www.puntafinanews.com/wp-content/uploads/2013/06/LOGO-5.jpg"  alt="M.A.S. Máster Avanzado en Arquitectura Sostenible y Bioclimática"  title="M.A.S. Máster Avanzado en Arquitectura Sostenible y Bioclimática" /></a></li><li><a href="http://tcdissenyint.blogspot.com.es/" title="Teresa Casas Disseny d&#8217;Interiors" target="_blank"><img src="https://www.puntafinanews.com/wp-content/uploads/2014/12/Teresa-Casas2.jpg"  alt="Teresa Casas. Disseny d&#039;Interiors"  title="Teresa Casas Disseny d&#8217;Interiors" /></a></li></ul></div></aside></div></div><section id="footer-widgets" class="col-full col-3"><div class="block footer-widget-1"><div id="sow-editor-4" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p><a href="http://eepurl.com/OqWA5" target="_blank" rel="noopener"><img class="aligncenter wp-image-18005 size-full" src="https://www.puntafinanews.com/wp-content/uploads/2017/09/Logo-PuntaFinaNews-web.jpg" alt="Newsletter" width="372" height="203" srcset="https://www.puntafinanews.com/wp-content/uploads/2017/09/Logo-PuntaFinaNews-web.jpg 372w, https://www.puntafinanews.com/wp-content/uploads/2017/09/Logo-PuntaFinaNews-web-300x164.jpg 300w" sizes="(max-width: 372px) 100vw, 372px" /></a></p></div></div></div></div><div class="block footer-widget-2"><div id="sow-editor-6" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p style="text-align: center;"><span class="shortcode-typography" style="font-family: 'Coming Soon'; font-size: 22px; color: #b82e5c;"><span style="text-decoration: underline;">Contacta con nosotros</span></span></p><p style="text-align: center;"><span class="shortcode-typography" style="font-family: 'Coming Soon'; font-size: 2opx; color: #000000;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><a href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></p><p style="text-align: center;"><span class="shortcode-typography" style="font-family: 'Coming Soon'; font-size: 2opx; color: #000000;">¡Nos encantará recibir tus novedades!</span></p><p>&nbsp;</p></div></div></div></div><div class="block footer-widget-3"><div id="sow-social-media-buttons-5" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-352ba246fe25"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="https://www.facebook.com/PuntaFinaNews/" aria-label="https://www.facebook.com/PuntaFinaNews/" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-instagram sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-google-plus sow-social-media-button" title="PuntaFinaNews en Google Plus" aria-label="PuntaFinaNews en Google Plus" target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/0/+PuntaFina" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf0d5;" ></span> </span> </a></div></div></div></div><div class="fix"></div></section><footer id="footer" class="col-full"><div id="copyright" class="col-left"><p><p>© 2019 Punta Fina. Todos los derechos reservados.</p><p> No nos hacemos responsables de las opiniones de terceros.</p></p></div><div id="credit" class="col-right"><p><p>Blog diseñado y desarrollado por <a href="mailto:celia.valenciano@puntafinanews.com">Celia Valenciano Bono</a></p></p></div></footer></div></div><div class="fix"></div><div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.puntafinanews.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.1"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"PuntaFinaNews"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-cae010686179828cd38992179ad9b226","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <link crossorigin="anonymous" rel='stylesheet' id='woo-used-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Coming+Soon' type='text/css' media='screen' /> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=wp-cae010686179828cd38992179ad9b226'></script> <script type='text/javascript'>var option = {"mystickyClass":"#navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","mystickyTransition":"on","mysticky_disable_down":"false"};</script> <script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script type="text/javascript" defer src="https://www.puntafinanews.com/wp-content/cache/autoptimize/js/autoptimize_a352b8e89c8acdffa56f180f66d4c83e.js"></script></body></html>