<!DOCTYPE html><html class=" optml_no_js " lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" ><head><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.puntafinanews.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="width=device-width, initial-scale=1"/><link media="all" href="https://www.puntafinanews.com/wp-content/cache/autoptimize/css/autoptimize_46d5a46553a920eacaf3b82829d75f19.css" rel="stylesheet" /><title>Blanca Muñoz presenta Acrobacias, su último trabajo</title><meta name="description" content="Acrobacias da título a la nueva exposición individual de la escultora Blanca Muñoz en la Galería Marlborough de Madrid." /><link rel="canonical" href="https://www.puntafinanews.com/blanca-munoz-presenta-acrobacias-su-ultimo-trabajo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Blanca Muñoz presenta Acrobacias, su último trabajo" /><meta property="og:description" content="Acrobacias da título a la nueva exposición individual de la escultora Blanca Muñoz en la Galería Marlborough de Madrid." /><meta property="og:url" content="https://www.puntafinanews.com/blanca-munoz-presenta-acrobacias-su-ultimo-trabajo/" /><meta property="og:site_name" content="PuntaFinaNews" /><meta property="article:author" content="https://www.facebook.com/PuntaFinaNews/" /><meta property="article:published_time" content="2022-02-10T21:33:29+00:00" /><meta property="article:modified_time" content="2022-02-20T22:01:28+00:00" /><meta property="og:image" content="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-9NdMssbW/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2022/01/Muñoz-Blanca_Uroboro_2020_2_Foto-Santiago-Santos-Vega-Imagen-MAS_167.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="918" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@PuntaFinaNews" /><meta name="twitter:site" content="@PuntaFinaNews" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="PuntaFinaNews" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ml5mtkwtst2l.i.optimole.com' /><link rel='preconnect' href='https://ml5mtkwtst2l.i.optimole.com' /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed" href="https://www.puntafinanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed de los comentarios" href="https://www.puntafinanews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Comentario La escultora Blanca Muñoz presenta, Acrobacias, su último trabajo con dos piezas monumentales en la Galería Marlborough del feed" href="https://www.puntafinanews.com/blanca-munoz-presenta-acrobacias-su-ultimo-trabajo/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-19753300-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntafinanews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 9]><link href="https://www.puntafinanews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" /><style type="text/css">.col-full, #wrapper { width: 1280px; max-width: 1280px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1280px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style><![endif]--> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,jpg,pdf,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/externo\\\/\",\"label\":\"externo\"}]","home_url":"https:\/\/www.puntafinanews.com","hash_tracking":"false","ua":"UA-19753300-2","v4_id":""};</script> <script type='text/javascript' src='https://www.puntafinanews.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='front-principal-js-extra'>var cdp_cookies_info = {"url_plugin":"https:\/\/www.puntafinanews.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.puntafinanews.com\/wp-admin\/admin-ajax.php"};</script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.puntafinanews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.puntafinanews.com\/wp-json\/wordpress-popular-posts","ID":22405,"token":"d7ba781a14","lang":0,"debug":0}</script> <script type='text/javascript' id='optml-print-js-after'>(function(w, d){
					w.addEventListener("beforeprint", function(){
						let images = d.getElementsByTagName( "img" );
							for (let img of images) {
								if ( !img.dataset.optSrc) {
									continue;
								}
								img.src = img.dataset.optSrc;
								delete img.dataset.optSrc;
							}
					});
			
			}(window, document));</script> <link rel="https://api.w.org/" href="https://www.puntafinanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.puntafinanews.com/wp-json/wp/v2/posts/22405" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntafinanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puntafinanews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.puntafinanews.com/?p=22405' /><link rel="alternate" type="application/json+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fblanca-munoz-presenta-acrobacias-su-ultimo-trabajo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fblanca-munoz-presenta-acrobacias-su-ultimo-trabajo%2F&#038;format=xml" /><link rel="shortcut icon" href="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-1v6vGxpo/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Favicon2.jpg"/><meta name="generator" content="Tema Punta Fina 5.11.4.1503336317" /><meta name="generator" content="Canvas 5.11.4" /><meta name="generator" content="WooFramework 6.2.9" /><link href="https://fonts.googleapis.com/css?family=Quicksand%3A300%2Cregular%2C700%7CCedarville+Cursive%3Aregular" rel="stylesheet" type="text/css" /><link rel="amphtml" href="https://www.puntafinanews.com/blanca-munoz-presenta-acrobacias-su-ultimo-trabajo/amp/"><meta name="generator" content="Optimole 3.2.1"> <script type="application/javascript">document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://ml5mtkwtst2l.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 90
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );</script>  <script type="text/javascript">jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = true;
				
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-22405 single-format-standard unknown alt-style-default two-col-left width-1280 two-col-left-1280 full-width full-header full-footer"><div id="wrapper"><div id="inner-wrapper"><div id="header-container"><h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3><header id="header" class="col-full"><div id="logo"> <a href="https://www.puntafinanews.com/" title="Pasión por el arte y la alimentación"><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-aMUwZnoV/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/uploads/2020/06/Logotipo-PFN-fondo-crema.jpg" alt="PuntaFinaNews" /></a> <span class="site-title"><a href="https://www.puntafinanews.com/">PuntaFinaNews</a></span> <span class="site-description">Pasión por el arte y la alimentación</span></div><div class="header-widget"><div id="sow-social-media-buttons-3" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-ffde335bebb0"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram-0 sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;"
 ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="PuntaFinaNews en Facebook" aria-label="PuntaFinaNews en Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/PuntaFinaNews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;"
 ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/PuntaFinaNews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;"
 ></span> </span> </a></div></div></div></div></header></div><div id="nav-container"><nav id="navigation" class="col-full" role="navigation"><section class="menus nav-icons nav-icons-1"> <a href="https://www.puntafinanews.com" class="nav-home"><span>Home</span></a><h3>Categorías</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2749"><a href="https://www.puntafinanews.com/category/arquitectura/">Arquitectura</a></li><li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://www.puntafinanews.com/category/interiorismo/">Interiorismo</a></li><li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2754"><a href="https://www.puntafinanews.com/category/diseno-decoracion/">Diseño</a><ul class="sub-menu"><li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="https://www.puntafinanews.com/category/diseno-decoracion/banos/">Baños</a></li><li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2752"><a href="https://www.puntafinanews.com/category/diseno-decoracion/cocina/">Cocina</a></li><li id="menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5621"><a href="https://www.puntafinanews.com/category/diseno-decoracion/escaparatismo/">Escaparatismo</a></li><li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://www.puntafinanews.com/category/diseno-decoracion/iluminacion/">Iluminación</a></li><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://www.puntafinanews.com/category/instalaciones/">Instalaciones</a></li><li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://www.puntafinanews.com/category/diseno-decoracion/industrial/">Industrial</a></li><li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.puntafinanews.com/category/diseno-decoracion/mobiliario/">Mobiliario</a></li><li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://www.puntafinanews.com/category/diseno-decoracion/nins/">Niñ@s</a></li></ul></li><li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2750"><a href="https://www.puntafinanews.com/category/arte/">Arte</a></li><li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2756"><a href="https://www.puntafinanews.com/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="https://www.puntafinanews.com/category/espectaculos/danza/">Danza</a></li><li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="https://www.puntafinanews.com/category/espectaculos/opera/">Ópera</a></li><li id="menu-item-12193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12193"><a href="https://www.puntafinanews.com/category/espectaculos/teatro/">Teatro</a></li><li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12194"><a href="https://www.puntafinanews.com/category/espectaculos/musica/">Música</a></li><li id="menu-item-12241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12241"><a href="https://www.puntafinanews.com/category/espectaculos/cine/">Cine</a></li><li id="menu-item-22226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22226"><a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/">Agenda cultural Madrid</a></li></ul></li><li id="menu-item-19824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19824"><a href="https://www.puntafinanews.com/category/innovacion/">Innovación</a></li><li id="menu-item-19825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19825"><a href="https://www.puntafinanews.com/category/sostenibilidad/">Sostenibilidad</a></li><li id="menu-item-22227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22227"><a href="https://www.puntafinanews.com/category/el-arte-de-comer/">El arte de comer</a></li><li id="menu-item-17803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17803"><a href="https://www.puntafinanews.com/contacta-colabora/">Contacta</a></li></ul><div class="side-nav"><ul class="nav-search"><li> <a class="search-contents" href="#"></a><ul><li><div class="widget widget_search"><div class="search_main"><form method="get" class="searchform" action="https://www.puntafinanews.com/" > <input type="text" class="field s" name="s" value="Buscar..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /> <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button></form><div class="fix"></div></div></div></li></ul></li></ul></div></section> <a href="#top" class="nav-close"><span>Return to Content</span></a></nav></div><div id="content" class="col-full"><div id="main-sidebar-container"><section id="main"><article class="post-22405 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-cultural-madrid category-arte category-exposiciones-arte tag-acrobacias tag-blanca-munoz tag-escultura tag-exposiciones-en-madrid tag-galeria-marlborough-madrid"><header><h1 class="title entry-title">La escultora Blanca Muñoz presenta, Acrobacias, su último trabajo con dos piezas monumentales en la Galería Marlborough</h1></header><div class="post-meta"><span class="small">Por</span> <span class="author vcard"><span class="fn"><a href="https://www.puntafinanews.com/author/admin/" title="Entradas de PuntaFinaNews" rel="author">PuntaFinaNews</a></span></span> <span class="small">el</span> <abbr class="date time published updated" title="2022-02-10T22:33:29+0100">10 febrero, 2022</abbr> <span class="small">en</span> <span class="categories"><a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/" title="View all items in Agenda cultural Madrid">Agenda cultural Madrid</a>, <a href="https://www.puntafinanews.com/category/arte/" title="View all items in Arte">Arte</a>, <a href="https://www.puntafinanews.com/category/arte/exposiciones-arte/" title="View all items in Exposiciones">Exposiciones</a></span></div><section class="entry"><div class="at-above-post addthis_tool" data-url="https://www.puntafinanews.com/blanca-munoz-presenta-acrobacias-su-ultimo-trabajo/"></div><h4><em>Acrobacias</em> da título a la nueva exposición individual de la escultora Blanca Muñoz en la Galería Marlborough de Madrid. La muestra reúne dos piezas monumentales, <em>Oscilante</em> y <em>Poderosa</em>, junto a una serie de obras realizadas en acero inoxidable, una edición en bronce pulido y mármol negro portoro y una colección de ocho pequeñas estructuras bañadas en oro.</h4><div style="height:26px" aria-hidden="true" class="wp-block-spacer"></div><div class="wp-block-columns"><div class="wp-block-column"><figure class="wp-block-image size-full"><img decoding=async  width="563" height="750" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-e9JYnVCY/w:563/h:750/q:90/https://www.puntafinanews.com/wp-content/uploads/2022/01/Muñoz-Blanca_Pomposa_2021_Foto-Santiago-Santos-Vega-Imagen-MAS_0347.jpg" alt="Blanca Muñoz" class="wp-image-22408"/></figure></div><div class="wp-block-column"><figure class="wp-block-image size-full"><img decoding=async  width="563" height="750" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-EkYWmlzH/w:563/h:750/q:90/https://www.puntafinanews.com/wp-content/uploads/2022/01/Muñoz-Blanca_Virada_2020_Foto-Santiago-Santos-Vega-Imagen-MAS_0326.jpg" alt="Blanca Muñoz" class="wp-image-22407"/></figure></div></div><div style="height:26px" aria-hidden="true" class="wp-block-spacer"></div><p><strong>Blanca Muñoz</strong> vuelve a la <strong>Galería Marlborough</strong> para presentar una selección de obras en las que ahonda en una constante en su trabajo: la búsqueda de <strong>formas dinámicas, ingrávidas y versátiles que juegan con la luz y el color</strong>.&nbsp; En <em>Acrobacias</em>, la artista madrileña nos sorprende con una serie de piezas en las que su luminosidad y brillo se expresan a través de colores dorados, rojizos, bronces y grises cenicientos.&nbsp;</p><p>La exposición reúne más de una <strong>veintena de esculturas</strong> entre las que destacan <strong>dos magníficas piezas monumentales</strong>, que en palabras de Muñoz:</p><blockquote><div class="page" title="Page 1"><div class="layoutArea"><div class="column"><p><span style="color: #81103e;"><em>Las dos obras monumentales Oscilante y Ponderosa recuerdan a una pareja que se columpia con un grávido balanceo, produciendo no solo inestabilidad sino también un agitado juego de luces que parpadean cuando la escultura se encuentra en movimiento debido a la cambiante y compleja trama de sus chapas perforadas.»</em></span></p></div></div></div></blockquote><div class="page" title="Page 1"><p>El espectador también va a disfrutar con una <strong>nueva serie de piezas pequeñas con una estructura sutil bañadas en oro</strong> y una <strong>espectacular propuesta en mármol negro portero</strong>. <em>Acrobacias </em>es una propuesta llena de sorpresas, de piezas con alma que generan un diálogo de brillos y reflejos que atrapa al espectador que se queda, sin lugar a dudas, embelesado descubriendo cada movimiento, cada pliegue, cada sugerencia.</p></div><div style="height:26px" aria-hidden="true" class="wp-block-spacer"></div><div class="wp-block-columns"><div class="wp-block-column"><h5>Sobre Blanca Muñoz</h5><p>Blanca Muñoz nació en Madrid en 1963.&nbsp; En sus principios se interesó por la pintura y el grababo (Premio Nacional de Grabado en 1999)&nbsp; y fue en el año 1991 cuando empieza a realizar sus primeras esculturas. Muy interesada en el acero inoxidable y la chapa perforada, aprovecha todas las posibilidades expresivas de ambos materiales, imprimiendo a su obra una efecto cálido, ligero y cinético.&nbsp; Actualmente, su obra está presente en importantes colecciones y museos del todo el mundo.</p><p><em>→ Acrobacias</em> se puede visitar, en la Galería Marlboroudh de Madrid hasta el 2 de abril de 2022.</p></div><div class="wp-block-column"><div style="height:65px" aria-hidden="true" class="wp-block-spacer"></div><figure class="wp-block-image size-large"><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-9NdMssbW/w:1024/h:783/q:90/https://www.puntafinanews.com/wp-content/uploads/2022/01/Muñoz-Blanca_Uroboro_2020_2_Foto-Santiago-Santos-Vega-Imagen-MAS_167.jpg"  width="1024" height="783" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-9NdMssbW/w:1024/h:783/q:eco/https://www.puntafinanews.com/wp-content/uploads/2022/01/Muñoz-Blanca_Uroboro_2020_2_Foto-Santiago-Santos-Vega-Imagen-MAS_167.jpg" alt="Blanca Muñoz" class="wp-image-22411"/><noscript><img decoding=async  width="1024" height="783" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-9NdMssbW/w:1024/h:783/q:90/https://www.puntafinanews.com/wp-content/uploads/2022/01/Muñoz-Blanca_Uroboro_2020_2_Foto-Santiago-Santos-Vega-Imagen-MAS_167.jpg" alt="Blanca Muñoz" class="wp-image-22411"/></noscript></figure></div></div><div style="height:26px" aria-hidden="true" class="wp-block-spacer"></div><p><strong><span style="color: #81103e;">Curiosidad para paseantes por Madrid.</span></strong>&nbsp; Se pueden encontrar esculturas monumentales de la artista en la recién inaugurada Paza de España de Madrid, en la Fundación María Cristina Masaveu Peterson, junto a la Torre Cepsa de Norman Foster y en la Fundación Juan March.</p><div class="at-below-post addthis_tool" data-url="https://www.puntafinanews.com/blanca-munoz-presenta-acrobacias-su-ultimo-trabajo/"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'><h3>No te pierdas también:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/blanca-munoz-juego-de-formas-y-movimiento/' title='Blanca Muñoz: juego de formas y movimiento'> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-13NBTMtI/w:120/h:120/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2015/04/Tornasol-Blanca-Muñoz.jpg"  width="120" height="120" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-13NBTMtI/w:120/h:120/q:eco/https://www.puntafinanews.com/wp-content/uploads/2015/04/Tornasol-Blanca-Muñoz.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Blanca Muñoz" data-pin-nopin="true" loading="lazy" /><noscript><img decoding=async  width="120" height="120" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-13NBTMtI/w:120/h:120/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2015/04/Tornasol-Blanca-Muñoz.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Blanca Muñoz" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">Blanca Muñoz: juego de formas y movimiento</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/vaiven-blanca-munoz-malborough/' title='Vaivén, lo último de Blanca Muñoz en la Galería Malborough Madrid'> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-q8eMYo6n/w:120/h:120/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2018/10/Muñoz_Blanca2.jpg"  width="120" height="120" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-q8eMYo6n/w:120/h:120/q:eco/https://www.puntafinanews.com/wp-content/uploads/2018/10/Muñoz_Blanca2.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="PuntaFinaNews" data-pin-nopin="true" loading="lazy" /><noscript><img decoding=async  width="120" height="120" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-q8eMYo6n/w:120/h:120/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2018/10/Muñoz_Blanca2.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="PuntaFinaNews" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">Vaivén, lo último de Blanca Muñoz en la Galería Malborough Madrid</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/escultura-monumental-i-galeria-marlborough-madrid/' title='Escultura monumental I. Galería Marlborough Madrid'> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-1wB4y1BX/w:120/h:120/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2020/02/Escultura-monumental.jpg"  width="120" height="120" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-1wB4y1BX/w:120/h:120/q:eco/https://www.puntafinanews.com/wp-content/uploads/2020/02/Escultura-monumental.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Escultura monumental" data-pin-nopin="true" loading="lazy" /><noscript><img decoding=async  width="120" height="120" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-1wB4y1BX/w:120/h:120/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2020/02/Escultura-monumental.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Escultura monumental" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">Escultura monumental I. Galería Marlborough Madrid</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/galeria-marlborough-madrid-suma-de-talentos-por-navidad/' title='Galería Marlborough Madrid: suma de talentos por Navidad'> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-lgWIvviM/w:120/h:120/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2014/12/1JNB-Puente-2013-óleo-s.tela-200x250-cm.jpg"  width="120" height="120" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-lgWIvviM/w:120/h:120/q:eco/https://www.puntafinanews.com/wp-content/uploads/2014/12/1JNB-Puente-2013-óleo-s.tela-200x250-cm.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Galería Marlborough Madrid" data-pin-nopin="true" loading="lazy" /><noscript><img decoding=async  width="120" height="120" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-lgWIvviM/w:120/h:120/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2014/12/1JNB-Puente-2013-óleo-s.tela-200x250-cm.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Galería Marlborough Madrid" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">Galería Marlborough Madrid: suma de talentos por Navidad</span></a></div></div></section><div class="fix"></div><div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="https://www.puntafinanews.com/tag/acrobacias/" rel="tag">Acrobacias</a>, <a href="https://www.puntafinanews.com/tag/blanca-munoz/" rel="tag">Blanca Muñoz</a>, <a href="https://www.puntafinanews.com/tag/escultura/" rel="tag">Escultura</a>, <a href="https://www.puntafinanews.com/tag/exposiciones-en-madrid/" rel="tag">Exposiciones en Madrid</a>, <a href="https://www.puntafinanews.com/tag/galeria-marlborough-madrid/" rel="tag">Galería Marlborough Madrid</a></p></div></article><div class="post-entries"><div class="nav-prev fl"><a href="https://www.puntafinanews.com/casa-garbi-tradicion-y-modernidad-frente-al-mediterraneo-ramon-esteve-estudio/" rel="prev"><i class="fa fa-angle-left"></i> Casa Garbí, tradición y modernidad frente al Mediterráneo con el sello de Ramón Esteve Estudio</a></div><div class="nav-next fr"></div><div class="fix"></div></div><div id="comments"><h5 class="nocomments">No hay comentarios todavía.</h5></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blanca-munoz-presenta-acrobacias-su-ultimo-trabajo/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.puntafinanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comentario <span class="required" aria-hidden="true">*</span></label><textarea autocomplete="new-password"  tabindex="4" id="jc7d7a359d"  name="jc7d7a359d"   cols="50" rows="10" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a45e5ce29a9964b2df9dc0ad8040a676" );document.getElementById("jc7d7a359d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label></p><p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label></p><p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='22405' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d924d1632f" /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1645724425" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.9" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="113"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></section><aside id="sidebar"><div id="sow-editor-8" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3>El origen de todo esto...</h3><div class="siteorigin-widget-tinymce textwidget"><p><strong><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-p4nklM3-/w:128/h:126/q:90/https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg"  class="wp-image-18033 alignleft" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-p4nklM3-/w:128/h:126/q:eco/https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg" alt="" width="128" height="126" /><noscript><img decoding=async  class="wp-image-18033 alignleft" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-p4nklM3-/w:128/h:126/q:90/https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg" alt="" width="128" height="126" /></noscript></strong></p><p>¡Hola! Bienvenido/a,  soy<a href="https://www.linkedin.com/in/celiavalenciano/" target="_blank" rel="noopener"><strong> Celia Valenciano</strong></a> la responsable de<strong><a href="https://www.puntafinanews.com/" target="_blank" rel="noopener"> PuntaFinaNews</a>.</strong> Apasionada desde ni me acuerdo del arte y de la alimentación saludable, a través de este blog quiero plasmar  y dar voz a todo mi entusiasmo por esas <strong>formas creativas y artísticas </strong>que muestran talento, innovación, riesgo, iniciativa y mucha imaginación para construir un <strong>mundo más estético y saludable. </strong>Muuuy <em>gata</em>, como nos llaman a los de Madrid, me gusta hablar de la<strong> vida cultural de la capital </strong>y apasionada como soy de lo natural, los alimentos y la sostenibilidad, te invito a descubrir <strong><em>"El arte de comer"</em>. </strong> ¡Gracias por estar ahí! :-)<strong><br /> </strong></p><hr /> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-21043 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="21043" data-name="¿Te apuntas a nuestra newsletter?" ><div class="mc4wp-form-fields"><p> <label>Suscríbete a nuestra newsletter: <input type="email" name="EMAIL" placeholder="tu correo" required /> </label></p><p> <input type="submit" value="¡Me apunto!" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1645724425" /><input type="hidden" name="_mc4wp_form_id" value="21043" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><hr /><p>&nbsp;</p></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HkcWlxBj/w:384/h:240/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Agenda-Cultural-de-Madrid.jpg"  class="aligncenter wp-image-19914 size-full" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HkcWlxBj/w:384/h:240/q:eco/https://www.puntafinanews.com/wp-content/uploads/2019/09/Agenda-Cultural-de-Madrid.jpg" alt="" width="384" height="240" /><noscript><img decoding=async  class="aligncenter wp-image-19914 size-full" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HkcWlxBj/w:384/h:240/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Agenda-Cultural-de-Madrid.jpg" alt="" width="384" height="240" /></noscript></a> <a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-bJ3H6Jzi/w:384/h:240/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/El-arte-de-comer.jpg"  class="aligncenter wp-image-19915 size-full" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-bJ3H6Jzi/w:384/h:240/q:eco/https://www.puntafinanews.com/wp-content/uploads/2019/09/El-arte-de-comer.jpg" alt="" width="384" height="240" /><noscript><img decoding=async  class="aligncenter wp-image-19915 size-full" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-bJ3H6Jzi/w:384/h:240/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/El-arte-de-comer.jpg" alt="" width="384" height="240" /></noscript></a><div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_3 sbi_width_resp" style="padding-bottom: 2px;background-color: rgb(255,255,255);width: 90%;" data-feedid="sbi_17841411269487695#9"  data-res="auto" data-cols="3" data-colsmobile="1" data-colstablet="2" data-num="9" data-nummobile="" data-shortcode-atts="{}"  data-postid="22405" data-locatornonce="138845fcc5" data-sbi-flags="favorLocal"><div id="sbi_images"  style="padding: 1px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17846875979716396" data-date="1644875433"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CZ-TJD6L6Qk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bcn1-1.cdninstagram.com/v/t51.2885-15/274107961_519774439527061_4715085309641988773_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=roWdqq9Dvg4AX8dfTC-&#038;_nc_ht=scontent-bcn1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_vgrPOKEbslUK3-qGCIrdbLuR844xdvz7GJyulbfdFqg&#038;oe=621C0FE1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.2885-15\/274107961_519774439527061_4715085309641988773_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=roWdqq9Dvg4AX8dfTC-&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_vgrPOKEbslUK3-qGCIrdbLuR844xdvz7GJyulbfdFqg&amp;oe=621C0FE1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.2885-15\/274107961_519774439527061_4715085309641988773_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=roWdqq9Dvg4AX8dfTC-&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_vgrPOKEbslUK3-qGCIrdbLuR844xdvz7GJyulbfdFqg&amp;oe=621C0FE1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.2885-15\/274107961_519774439527061_4715085309641988773_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=roWdqq9Dvg4AX8dfTC-&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_vgrPOKEbslUK3-qGCIrdbLuR844xdvz7GJyulbfdFqg&amp;oe=621C0FE1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.2885-15\/274107961_519774439527061_4715085309641988773_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=roWdqq9Dvg4AX8dfTC-&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_vgrPOKEbslUK3-qGCIrdbLuR844xdvz7GJyulbfdFqg&amp;oe=621C0FE1&quot;}"> <span class="sbi-screenreader">😍 La escultora madrileña Blanca Muñoz vuelve </span> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😍 La escultora madrileña Blanca Muñoz vuelve a la @galeriamarlborough Madrid para presentar una selección de obras en las que ahonda en una constante en su trabajo: la búsqueda de formas dinámicas, ingrávidas y versátiles que juegan con la luz y el color.  🤸‍♂️En Acrobacias, Muñoz nos sorprende con una serie de piezas en las que su luminosidad y brillo se expresan a través de colores dorados, rojizos, bronces y grises cenicientos.  ❤️ Un placer disfrutar de veinte esculturas entre las que destacan dos magníficas piezas monumentales. ¡No te la pierdas! 👏👏 👏 ¿Dónde? ¿Hasta? ⬇️  📍Galería Marlborough Madrid: C/ Orfila, 5
🗓️ Hasta el 2 de abril.
🔗 Toda la info en la BIO
.
.
#blancamuñoz  #acrobacias #madrid #escultura #scupture #galeriamarlborough #exposicionesenmadrid #art"><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😍 La escultora madrileña Blanca Muñoz vuelve a la @galeriamarlborough Madrid para presentar una selección de obras en las que ahonda en una constante en su trabajo: la búsqueda de formas dinámicas, ingrávidas y versátiles que juegan con la luz y el color.  🤸‍♂️En Acrobacias, Muñoz nos sorprende con una serie de piezas en las que su luminosidad y brillo se expresan a través de colores dorados, rojizos, bronces y grises cenicientos.  ❤️ Un placer disfrutar de veinte esculturas entre las que destacan dos magníficas piezas monumentales. ¡No te la pierdas! 👏👏 👏 ¿Dónde? ¿Hasta? ⬇️  📍Galería Marlborough Madrid: C/ Orfila, 5
🗓️ Hasta el 2 de abril.
🔗 Toda la info en la BIO
.
.
#blancamuñoz  #acrobacias #madrid #escultura #scupture #galeriamarlborough #exposicionesenmadrid #art"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17957230525595184" data-date="1643236084"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CZNcVjHMvgx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bcn1-1.cdninstagram.com/v/t51.29350-15/272636663_335426115255375_708409377750282070_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ramRyPoud7AAX8KBTGP&#038;_nc_ht=scontent-bcn1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8KCsxuy2yiLDJ31pHvkFkXfvGla5Mi4Q-xiO-gLkgRvg&#038;oe=621BD630" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/272636663_335426115255375_708409377750282070_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ramRyPoud7AAX8KBTGP&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8KCsxuy2yiLDJ31pHvkFkXfvGla5Mi4Q-xiO-gLkgRvg&amp;oe=621BD630&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/272636663_335426115255375_708409377750282070_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ramRyPoud7AAX8KBTGP&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8KCsxuy2yiLDJ31pHvkFkXfvGla5Mi4Q-xiO-gLkgRvg&amp;oe=621BD630&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/272636663_335426115255375_708409377750282070_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ramRyPoud7AAX8KBTGP&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8KCsxuy2yiLDJ31pHvkFkXfvGla5Mi4Q-xiO-gLkgRvg&amp;oe=621BD630&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/272636663_335426115255375_708409377750282070_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ramRyPoud7AAX8KBTGP&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8KCsxuy2yiLDJ31pHvkFkXfvGla5Mi4Q-xiO-gLkgRvg&amp;oe=621BD630&quot;}"> <span class="sbi-screenreader">🏠Casa Garbí es uno de los últimos proyectos d</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏠Casa Garbí es uno de los últimos proyectos de Ramón Esteve Estudio. Se trata de una vivienda situada en Valencia, a escasos metros de la orilla de mar, en una zona tranquila entre casas de pescadores típicas de principios del siglo XX.
•
Toda la info sobre el proyecto en la Bio ➡️
•
•
#ramonesteveestudio #casagarbí #arquitetura #arquitecturamoderna #diseño #casasdediseño #casasdediseñovalencia"><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏠Casa Garbí es uno de los últimos proyectos de Ramón Esteve Estudio. Se trata de una vivienda situada en Valencia, a escasos metros de la orilla de mar, en una zona tranquila entre casas de pescadores típicas de principios del siglo XX.
•
Toda la info sobre el proyecto en la Bio ➡️
•
•
#ramonesteveestudio #casagarbí #arquitetura #arquitecturamoderna #diseño #casasdediseño #casasdediseñovalencia"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17928176458862020" data-date="1639726218"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CXk1zNIsRKS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bcn1-1.cdninstagram.com/v/t51.29350-15/268141736_515291769499802_3764518997491584841_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lzHXly2V0_YAX_Gk3ij&#038;_nc_ht=scontent-bcn1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9wuPtvNTS28xENK4VeBxx9BTOsVJGXzclNPd58Jry-yA&#038;oe=621CFC34" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/268141736_515291769499802_3764518997491584841_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lzHXly2V0_YAX_Gk3ij&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9wuPtvNTS28xENK4VeBxx9BTOsVJGXzclNPd58Jry-yA&amp;oe=621CFC34&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/268141736_515291769499802_3764518997491584841_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lzHXly2V0_YAX_Gk3ij&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9wuPtvNTS28xENK4VeBxx9BTOsVJGXzclNPd58Jry-yA&amp;oe=621CFC34&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/268141736_515291769499802_3764518997491584841_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lzHXly2V0_YAX_Gk3ij&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9wuPtvNTS28xENK4VeBxx9BTOsVJGXzclNPd58Jry-yA&amp;oe=621CFC34&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/268141736_515291769499802_3764518997491584841_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lzHXly2V0_YAX_Gk3ij&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9wuPtvNTS28xENK4VeBxx9BTOsVJGXzclNPd58Jry-yA&amp;oe=621CFC34&quot;}"> <span class="sbi-screenreader">Ver el trabajo de Juan Muñoz ❤️siempre es un </span> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ver el trabajo de Juan Muñoz ❤️siempre es un placer, pero cuando sus esculturas juegan con un espacio tan bello como el del Museo Patio Herreriano, 🤩 la experiencia es única y la emoción enorme. La mejor forma de rendirle homenaje cuando se cumplen veintes años que nos dejó.
•
•
📆 Hasta el 16.01.22
🔗 Link en Bio 
•
•
#arte #escultura #exposiciones #juanmuñoz #valladolid #museopatioherreriano #escultoresespañoles #exposicionesenvalladolid"><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ver el trabajo de Juan Muñoz ❤️siempre es un placer, pero cuando sus esculturas juegan con un espacio tan bello como el del Museo Patio Herreriano, 🤩 la experiencia es única y la emoción enorme. La mejor forma de rendirle homenaje cuando se cumplen veintes años que nos dejó.
•
•
📆 Hasta el 16.01.22
🔗 Link en Bio 
•
•
#arte #escultura #exposiciones #juanmuñoz #valladolid #museopatioherreriano #escultoresespañoles #exposicionesenvalladolid"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18201439831191743" data-date="1638559324"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CXCEIFHo-O8/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bcn1-1.cdninstagram.com/v/t51.29350-15/262987923_226405779628121_6797235454649751876_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=auP_D0ThVOUAX8_rmaL&#038;_nc_ht=scontent-bcn1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9ViBDZy6_CsQU-4eUDSIMsBIs8cijaSJSio7FcMUaBPg&#038;oe=621C66CF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/262987923_226405779628121_6797235454649751876_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=auP_D0ThVOUAX8_rmaL&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ViBDZy6_CsQU-4eUDSIMsBIs8cijaSJSio7FcMUaBPg&amp;oe=621C66CF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/262987923_226405779628121_6797235454649751876_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=auP_D0ThVOUAX8_rmaL&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ViBDZy6_CsQU-4eUDSIMsBIs8cijaSJSio7FcMUaBPg&amp;oe=621C66CF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/262987923_226405779628121_6797235454649751876_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=auP_D0ThVOUAX8_rmaL&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ViBDZy6_CsQU-4eUDSIMsBIs8cijaSJSio7FcMUaBPg&amp;oe=621C66CF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/262987923_226405779628121_6797235454649751876_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=auP_D0ThVOUAX8_rmaL&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ViBDZy6_CsQU-4eUDSIMsBIs8cijaSJSio7FcMUaBPg&amp;oe=621C66CF&quot;}"> <span class="sbi-screenreader">“El simple hecho de viajar y explorar en profund</span> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“El simple hecho de viajar y explorar en profundidad diferentes culturas me produce una alegría y energía ilimitada”, asegura el fotoperiodista Steve McCurry.
Y eso es lo que nos transmite al pasear por Icons, una maravillosa exposición que reúne cerca de un centenar de sus fotografías en gran formato. 😍 Un lujo para la vista y el espíritu. ¡Gracias!
•
📍 @coamadrid
📆 hasta el 13 de enero
🔗 Link el Bio ➡️
•
•
#fotografia #stevemccurry #exposicionesenmadrid #arte #fotoperiodismo #iconsmadrid"><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“El simple hecho de viajar y explorar en profundidad diferentes culturas me produce una alegría y energía ilimitada”, asegura el fotoperiodista Steve McCurry.
Y eso es lo que nos transmite al pasear por Icons, una maravillosa exposición que reúne cerca de un centenar de sus fotografías en gran formato. 😍 Un lujo para la vista y el espíritu. ¡Gracias!
•
📍 @coamadrid
📆 hasta el 13 de enero
🔗 Link el Bio ➡️
•
•
#fotografia #stevemccurry #exposicionesenmadrid #arte #fotoperiodismo #iconsmadrid"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17966146615494246" data-date="1638133016"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CW1XAe_sczE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bcn1-1.cdninstagram.com/v/t51.29350-15/261409804_660193722021365_4371226370772375373_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=k81qh5tK4scAX9JsUP5&#038;_nc_ht=scontent-bcn1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8o6iK1dUOmTroF6I8A2FUuPUQdHKj1aCy7wbp835IF2w&#038;oe=621B95C9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/261409804_660193722021365_4371226370772375373_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k81qh5tK4scAX9JsUP5&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8o6iK1dUOmTroF6I8A2FUuPUQdHKj1aCy7wbp835IF2w&amp;oe=621B95C9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/261409804_660193722021365_4371226370772375373_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k81qh5tK4scAX9JsUP5&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8o6iK1dUOmTroF6I8A2FUuPUQdHKj1aCy7wbp835IF2w&amp;oe=621B95C9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/261409804_660193722021365_4371226370772375373_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k81qh5tK4scAX9JsUP5&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8o6iK1dUOmTroF6I8A2FUuPUQdHKj1aCy7wbp835IF2w&amp;oe=621B95C9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/261409804_660193722021365_4371226370772375373_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k81qh5tK4scAX9JsUP5&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8o6iK1dUOmTroF6I8A2FUuPUQdHKj1aCy7wbp835IF2w&amp;oe=621B95C9&quot;}"> <span class="sbi-screenreader">😍Reflexión de domingo. ⤵️  Sabias  palabra</span> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😍Reflexión de domingo. ⤵️  Sabias  palabras de #ElisabethKüblerRoss:la gente bella no surge de la nada.
•
•
#reflexiones #reflexiondedomingo #palabrassabias #parareflexionar #personasbellas"><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😍Reflexión de domingo. ⤵️  Sabias  palabras de #ElisabethKüblerRoss:la gente bella no surge de la nada.
•
•
#reflexiones #reflexiondedomingo #palabrassabias #parareflexionar #personasbellas"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17886205007361609" data-date="1627373552"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CR0s9WNFvJN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bcn1-1.cdninstagram.com/v/t51.29350-15/225240994_851916128764140_5700340384485291264_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=axMEzGAAAbYAX-CSfzc&#038;_nc_ht=scontent-bcn1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9CbDmRzN_WqNNyUo-VusBbP1NEEyNVcQSW9l18xQ04Qw&#038;oe=621C47C9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/225240994_851916128764140_5700340384485291264_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=axMEzGAAAbYAX-CSfzc&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9CbDmRzN_WqNNyUo-VusBbP1NEEyNVcQSW9l18xQ04Qw&amp;oe=621C47C9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/225240994_851916128764140_5700340384485291264_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=axMEzGAAAbYAX-CSfzc&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9CbDmRzN_WqNNyUo-VusBbP1NEEyNVcQSW9l18xQ04Qw&amp;oe=621C47C9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/225240994_851916128764140_5700340384485291264_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=axMEzGAAAbYAX-CSfzc&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9CbDmRzN_WqNNyUo-VusBbP1NEEyNVcQSW9l18xQ04Qw&amp;oe=621C47C9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/225240994_851916128764140_5700340384485291264_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=axMEzGAAAbYAX-CSfzc&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9CbDmRzN_WqNNyUo-VusBbP1NEEyNVcQSW9l18xQ04Qw&amp;oe=621C47C9&quot;}"> <span class="sbi-screenreader">🥇 @La prestigiosa Escuela de Hostelería Hofman</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🥇 @La prestigiosa Escuela de Hostelería Hofmann 🧑‍🍳👩‍🍳@hofmannbarcelona  ha confiado en el estudio de diseño catalán @zoo_studio para crear su nueva aula de formación.  👉 Situada en la emblemática Vía Laietana de Barcelona, el nuevo espacio responde al concepto ‘box in box’.  🔝 Llama poderosamente la atención la gran mesa de trabajo de mármol negro con acabado diagonal, emulando el logotipo de la marca. ⤴️ ⤴️  💯 El resultado es un espacio elegante, dinámico y flexible con el que Hofmann quiere ofrecer a su alumnado la excelencia del diseño al servicio de la gastronomía.  📸: @joanpujolcreus  📎 Link con toda la info del proyecto en la BIIO.
.
.
#hofmann #interiorismo #arquitectura #branding #diseñográfico #diseñointerior #hofmannbarcelona #hofmannbcn #escueladecocina #zoostudio #design #imagendemarca"><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🥇 @La prestigiosa Escuela de Hostelería Hofmann 🧑‍🍳👩‍🍳@hofmannbarcelona  ha confiado en el estudio de diseño catalán @zoo_studio para crear su nueva aula de formación.  👉 Situada en la emblemática Vía Laietana de Barcelona, el nuevo espacio responde al concepto ‘box in box’.  🔝 Llama poderosamente la atención la gran mesa de trabajo de mármol negro con acabado diagonal, emulando el logotipo de la marca. ⤴️ ⤴️  💯 El resultado es un espacio elegante, dinámico y flexible con el que Hofmann quiere ofrecer a su alumnado la excelencia del diseño al servicio de la gastronomía.  📸: @joanpujolcreus  📎 Link con toda la info del proyecto en la BIIO.
.
.
#hofmann #interiorismo #arquitectura #branding #diseñográfico #diseñointerior #hofmannbarcelona #hofmannbcn #escueladecocina #zoostudio #design #imagendemarca"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17922505621680592" data-date="1626973987"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CRoy2VTlaSD/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bcn1-1.cdninstagram.com/v/t51.29350-15/220862544_329520125483964_5713804435011516792_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Aw6MWdzB_BEAX-f4kuZ&#038;_nc_ht=scontent-bcn1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-m0mwDCjbxvaAgQDOYNA5Niek6DLQaHF1OoCeeHDgAuQ&#038;oe=621C8926" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/220862544_329520125483964_5713804435011516792_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Aw6MWdzB_BEAX-f4kuZ&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-m0mwDCjbxvaAgQDOYNA5Niek6DLQaHF1OoCeeHDgAuQ&amp;oe=621C8926&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/220862544_329520125483964_5713804435011516792_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Aw6MWdzB_BEAX-f4kuZ&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-m0mwDCjbxvaAgQDOYNA5Niek6DLQaHF1OoCeeHDgAuQ&amp;oe=621C8926&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/220862544_329520125483964_5713804435011516792_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Aw6MWdzB_BEAX-f4kuZ&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-m0mwDCjbxvaAgQDOYNA5Niek6DLQaHF1OoCeeHDgAuQ&amp;oe=621C8926&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/220862544_329520125483964_5713804435011516792_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Aw6MWdzB_BEAX-f4kuZ&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-m0mwDCjbxvaAgQDOYNA5Niek6DLQaHF1OoCeeHDgAuQ&amp;oe=621C8926&quot;}"> <span class="sbi-screenreader">🖼 Maravillosa exposición del artista canadiens</span> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🖼 Maravillosa exposición del artista canadiense #donbergland en #Málaga. Enhorabuena a @cacmalaga por siempre esa magnífica programación 👏👏👏.
•
📆 Hasta el 12 de septiembre. 
•
•
#mustdelverano #art #cacmálaga #exhibitions #arteenmálaga #thesilenceofeternity #neosurrealismo #surrealismoteatral #málaga"><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🖼 Maravillosa exposición del artista canadiense #donbergland en #Málaga. Enhorabuena a @cacmalaga por siempre esa magnífica programación 👏👏👏.
•
📆 Hasta el 12 de septiembre. 
•
•
#mustdelverano #art #cacmálaga #exhibitions #arteenmálaga #thesilenceofeternity #neosurrealismo #surrealismoteatral #málaga"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18236812861049001" data-date="1626433807"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CRYsiFmsTvp/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bcn1-1.cdninstagram.com/v/t51.2885-15/218365970_337390671257904_3783775463643956259_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rfBKiAT3c60AX8KhV_c&#038;_nc_ht=scontent-bcn1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_wkmHyTFyKP8Og23NyAoLJy2uzgX-mCwJAbY3AGX2CBQ&#038;oe=621B76C8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.2885-15\/218365970_337390671257904_3783775463643956259_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rfBKiAT3c60AX8KhV_c&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_wkmHyTFyKP8Og23NyAoLJy2uzgX-mCwJAbY3AGX2CBQ&amp;oe=621B76C8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.2885-15\/218365970_337390671257904_3783775463643956259_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rfBKiAT3c60AX8KhV_c&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_wkmHyTFyKP8Og23NyAoLJy2uzgX-mCwJAbY3AGX2CBQ&amp;oe=621B76C8&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.2885-15\/218365970_337390671257904_3783775463643956259_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rfBKiAT3c60AX8KhV_c&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_wkmHyTFyKP8Og23NyAoLJy2uzgX-mCwJAbY3AGX2CBQ&amp;oe=621B76C8&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.2885-15\/218365970_337390671257904_3783775463643956259_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rfBKiAT3c60AX8KhV_c&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_wkmHyTFyKP8Og23NyAoLJy2uzgX-mCwJAbY3AGX2CBQ&amp;oe=621B76C8&quot;}"> <span class="sbi-screenreader">🚪&#039;Tirar&#039; es la exclusiva colección de tiradore</span> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚪&#039;Tirar&#039; es la exclusiva colección de tiradores para puertas diseñada por Felipe Carlino con madera de roble blanco y de nogal estadounidenses.  🤓 Llama la atención el perfecto encaje de la veta de la madera del tirador con la puerta, lo que genera un acabado sin costuras.  ✋ Carlino ha realizado un detallado estudio de la mecánica de la mano y de las tres articulaciones de los dedos para diseñar esta colección que se adapta a la perfección a cualquier tamaño de mano.  🏆 La colección ha sido reconocida hasta el momento con varios premios como la medalla de oro de Sydney Design Awards 2020 y un European Product Design Award.  🔗 LINK con más info en al BIO 👍
--------  #design #wood #tiradoresdepuertas #tiradoresdemadera #maderamaciza #robleblancoamericano #nogalestadounidense #ahec #americanhardwoodexportcouncil #felipecarlino"><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚪&#039;Tirar&#039; es la exclusiva colección de tiradores para puertas diseñada por Felipe Carlino con madera de roble blanco y de nogal estadounidenses.  🤓 Llama la atención el perfecto encaje de la veta de la madera del tirador con la puerta, lo que genera un acabado sin costuras.  ✋ Carlino ha realizado un detallado estudio de la mecánica de la mano y de las tres articulaciones de los dedos para diseñar esta colección que se adapta a la perfección a cualquier tamaño de mano.  🏆 La colección ha sido reconocida hasta el momento con varios premios como la medalla de oro de Sydney Design Awards 2020 y un European Product Design Award.  🔗 LINK con más info en al BIO 👍
--------  #design #wood #tiradoresdepuertas #tiradoresdemadera #maderamaciza #robleblancoamericano #nogalestadounidense #ahec #americanhardwoodexportcouncil #felipecarlino"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17903433308056567" data-date="1625647432"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CRBQpVwFWj2/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bcn1-1.cdninstagram.com/v/t51.29350-15/211502746_677952809726507_8711595738417453348_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DQe-Z0BMZSsAX-w1acI&#038;_nc_ht=scontent-bcn1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8XGDXKgiYHXpM3HV7kV8aL9de1TU-7bLBhSYp8llJpyw&#038;oe=621CF187" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/211502746_677952809726507_8711595738417453348_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DQe-Z0BMZSsAX-w1acI&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8XGDXKgiYHXpM3HV7kV8aL9de1TU-7bLBhSYp8llJpyw&amp;oe=621CF187&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/211502746_677952809726507_8711595738417453348_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DQe-Z0BMZSsAX-w1acI&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8XGDXKgiYHXpM3HV7kV8aL9de1TU-7bLBhSYp8llJpyw&amp;oe=621CF187&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/211502746_677952809726507_8711595738417453348_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DQe-Z0BMZSsAX-w1acI&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8XGDXKgiYHXpM3HV7kV8aL9de1TU-7bLBhSYp8llJpyw&amp;oe=621CF187&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bcn1-1.cdninstagram.com\/v\/t51.29350-15\/211502746_677952809726507_8711595738417453348_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DQe-Z0BMZSsAX-w1acI&amp;_nc_ht=scontent-bcn1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8XGDXKgiYHXpM3HV7kV8aL9de1TU-7bLBhSYp8llJpyw&amp;oe=621CF187&quot;}"> <span class="sbi-screenreader">🤩 Sorpresas de la naturaleza. La belleza de la </span> <img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:eco/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🤩 Sorpresas de la naturaleza. La belleza de la #alcachofera florecida. ¡Espectacular! 💚
•
•
#cynarascolymus #cynarascolymusflower #lovenature #nature #alcachofalover #alcachofaflor"><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4Xt_yvob/w:auto/h:auto/q:90/https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🤩 Sorpresas de la naturaleza. La belleza de la #alcachofera florecida. ¡Espectacular! 💚
•
•
#cynarascolymus #cynarascolymusflower #lovenature #nature #alcachofalover #alcachofaflor"></noscript> </a></div></div></div><div id="sbi_load" > <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/puntafinanews/" style="background: rgb(249,246,239);color: rgb(130,14,61);" target="_blank" rel="nofollow noopener"> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> <span>¡Síguenos en Instagram! :-D</span> </a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841411269487695#9" data-resized="{&quot;17928176458862020&quot;:{&quot;id&quot;:&quot;268141736_515291769499802_3764518997491584841_n&quot;,&quot;ratio&quot;:&quot;0.90&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18201439831191743&quot;:{&quot;id&quot;:&quot;262987923_226405779628121_6797235454649751876_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17966146615494246&quot;:{&quot;id&quot;:&quot;261409804_660193722021365_4371226370772375373_n&quot;,&quot;ratio&quot;:&quot;1.05&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17886205007361609&quot;:{&quot;id&quot;:&quot;225240994_851916128764140_5700340384485291264_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17922505621680592&quot;:{&quot;id&quot;:&quot;220862544_329520125483964_5713804435011516792_n&quot;,&quot;ratio&quot;:&quot;1.19&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18236812861049001&quot;:{&quot;id&quot;:&quot;218365970_337390671257904_3783775463643956259_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17903433308056567&quot;:{&quot;id&quot;:&quot;211502746_677952809726507_8711595738417453348_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17957230525595184&quot;:{&quot;id&quot;:&quot;272636663_335426115255375_708409377750282070_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17846875979716396&quot;:{&quot;id&quot;:&quot;274107961_519774439527061_4715085309641988773_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}"> </span></div></div></div><div id="siteorigin-panels-builder-4" class="widget widget_siteorigin-panels-builder"><div id="pl-w611c2350999f1"  class="panel-layout" ><div id="pg-w611c2350999f1-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w611c2350999f1-0" ><div id="pgc-w611c2350999f1-0-0"  class="panel-grid-cell" ><div id="panel-w611c2350999f1-0-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #820e3d; color: #ffffff;">Contacta con nosotros<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><span style="color: #820e3d;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline; color: #000000;"><a style="color: #000000; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></p><p style="text-align: center;"><span style="color: #820e3d;">¡Nos encantará recibirlas!</span></p></div></div></div></div></div></div></div></div><div id="sow-post-carousel-2" class="widget widget_sow-post-carousel"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-852fcb0a9e6f"><div class="sow-post-carousel-wrapper" style="overflow: hidden; max-width: 100%;"><div class="sow-carousel-title"><div class="sow-carousel-navigation"> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a></div></div><div class="sow-carousel-container "><div class="sow-carousel-wrapper"
 data-dir="ltr"
 data-widget="post" data-fetching="false" data-page="1" data-ajax-url="https://www.puntafinanews.com/wp-admin/admin-ajax.php?_widgets_nonce=dbed92c6bc" data-item_count="1227" data-carousel_settings="{&quot;loop&quot;:true,&quot;item_overflow&quot;:true}" data-responsive="{&quot;desktop_slides_to_scroll&quot;:1,&quot;tablet_landscape_breakpoint&quot;:1366,&quot;tablet_landscape_slides_to_scroll&quot;:2,&quot;tablet_portrait_breakpoint&quot;:1025,&quot;tablet_portrait_slides_to_scroll&quot;:2,&quot;mobile_breakpoint&quot;:480,&quot;mobile_slides_to_scroll&quot;:1}" data-variable_width="true" 	><div
 class="sow-carousel-items"
 style="width: 200vw; opacity: 0;"		><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/casa-garbi-tradicion-y-modernidad-frente-al-mediterraneo-ramon-esteve-estudio/"
 style="background-image: url( https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-lrYgodR9/w:272/h:182/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2022/01/18-Garbí-House-©Mariela-Apollonio.jpg )"
 aria-labelledby="sow-carousel-id-22422"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/casa-garbi-tradicion-y-modernidad-frente-al-mediterraneo-ramon-esteve-estudio/"
 id="sow-carousel-id-22422"
 tabindex="-1"
 > Casa Garbí, tradición y modernidad frente al Mediterráneo con el sello de Ramón Esteve Estudio </a></h3></div><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/esta-navidad-el-teatro-real-se-llena-de-magia-con-el-espectuculo-familiar-magic-chopin/"
 class="sow-carousel-default-thumbnail"
 style="background-image: url(https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-z8jaNyAI/w:272/h:124/q:90/https://www.puntafinanews.com/wp-content/uploads/2017/08/Logo-PuntaFinaNews-Web.png)"					aria-labelledby="sow-carousel-id-22378"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/esta-navidad-el-teatro-real-se-llena-de-magia-con-el-espectuculo-familiar-magic-chopin/"
 id="sow-carousel-id-22378"
 tabindex="-1"
 > Esta Navidad el Teatro Real se llena de magia con el espectáculo familiar Magic Chopin de BreakThru Film </a></h3></div><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/las-esculturas-de-juan-munoz-museo-patio-herreriano/"
 style="background-image: url( https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-5SmdOQQ4/w:272/h:182/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2021/12/Conversation-piece-Juan-Muñoz.jpg )"
 aria-labelledby="sow-carousel-id-22352"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/las-esculturas-de-juan-munoz-museo-patio-herreriano/"
 id="sow-carousel-id-22352"
 tabindex="-1"
 > Las esculturas de Juan Muñoz en perfecta comunicación con el bello espacio del Museo Patio Herreriano </a></h3></div><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/las-imagenes-mas-iconicas-del-fotografo-steve-mccurry-en-una-exposicion-imprescindible-en-madrid/"
 style="background-image: url( https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-zehJcJ8h/w:272/h:182/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2021/11/INDIA-11024-@Steve-McCurry..jpg )"
 aria-labelledby="sow-carousel-id-22325"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/las-imagenes-mas-iconicas-del-fotografo-steve-mccurry-en-una-exposicion-imprescindible-en-madrid/"
 id="sow-carousel-id-22325"
 tabindex="-1"
 > Las imágenes más icónicas del fotógrafo Steve McCurry en una exposición imprescindible en Madrid </a></h3></div><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/cortijo-de-suerte-alta-y-su-espectacular-almazara-bioclimatica/"
 style="background-image: url( https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-f3V-_kpO/w:272/h:182/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2021/11/Cortijo-de-suerte-alta1.jpg )"
 aria-labelledby="sow-carousel-id-22286"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/cortijo-de-suerte-alta-y-su-espectacular-almazara-bioclimatica/"
 id="sow-carousel-id-22286"
 tabindex="-1"
 > Cortijo de Suerte Alta y su espectacular almazara bioclimática referente mundial en sostenibilidad, diseño y AOVES ecológicos </a></h3></div><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/alegre-design-presenta-yak-el-futuro-en-movilidad-urbana/"
 style="background-image: url( https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-Ryx4yHlx/w:272/h:182/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2021/10/AlegreDesign-yak7.jpg )"
 aria-labelledby="sow-carousel-id-22234"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/alegre-design-presenta-yak-el-futuro-en-movilidad-urbana/"
 id="sow-carousel-id-22234"
 tabindex="-1"
 > Alegre Design presenta YAK, el futuro en movilidad urbana </a></h3></div><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/la-escuela-de-hosteleria-hofmann-confia-en-zoo-studio-para-disenar-su-aula-de-formacion/"
 style="background-image: url( https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-V7VYNA4S/w:272/h:182/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2021/07/Aula-de-formación-Escuela-de-Hostelería-Hofmann-con-equipamiento-Zoo-Studio.jpg )"
 aria-labelledby="sow-carousel-id-22193"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/la-escuela-de-hosteleria-hofmann-confia-en-zoo-studio-para-disenar-su-aula-de-formacion/"
 id="sow-carousel-id-22193"
 tabindex="-1"
 > La Escuela de Hostelería Hofmann confía en Zoo Studio para diseñar su espectacular aula de formación en Vía Laietana </a></h3></div><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/felipe-carlino-apuesta-por-la-madera-para-su-coleccion-de-tiradores/"
 style="background-image: url( https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-0DlBJPt5/w:272/h:182/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2021/07/Felipe-Carlino-Tiradores-puertas.jpg )"
 aria-labelledby="sow-carousel-id-22154"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/felipe-carlino-apuesta-por-la-madera-para-su-coleccion-de-tiradores/"
 id="sow-carousel-id-22154"
 tabindex="-1"
 > Felipe Carlino apuesta por la madera maciza para su innovadora colección de tiradores para puertas </a></h3></div><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/dos-grandes-maestros-de-la-historia-del-arte-francis-bacon-y-lucian-freud-reflexionan-sobre-la-condicion-humana-en-la-galeria-marlborough/"
 style="background-image: url( https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-4XzUfL9G/w:272/h:182/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2021/01/Freud-Before-the-Fourth-2004©-The-Lucian-Freud-Archive-_-Bridgeman-Images.jpg )"
 aria-labelledby="sow-carousel-id-22123"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/dos-grandes-maestros-de-la-historia-del-arte-francis-bacon-y-lucian-freud-reflexionan-sobre-la-condicion-humana-en-la-galeria-marlborough/"
 id="sow-carousel-id-22123"
 tabindex="-1"
 > Dos grandes maestros de la historia del arte, Francis Bacon y Lucian Freud, reflexionan sobre la condición humana en la Galería Marlborough </a></h3></div><div class="sow-carousel-item" tabindex="-1" style="float: left;"><div class="sow-carousel-thumbnail"> <a
 href="https://www.puntafinanews.com/la-iluminacion-de-vibia-aporta-personalidad-a-una-vivienda-proyectada-por-innova/"
 style="background-image: url( https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-qo6Cmc3r/w:272/h:182/q:90/rt:fill/g:ce/https://www.puntafinanews.com/wp-content/uploads/2021/01/8-Innova-D1-37-re-edit.jpg )"
 aria-labelledby="sow-carousel-id-22089"
 tabindex="-1"
 > <span class="overlay"></span> </a></div><h3 class="sow-carousel-item-title"> <a
 href="https://www.puntafinanews.com/la-iluminacion-de-vibia-aporta-personalidad-a-una-vivienda-proyectada-por-innova/"
 id="sow-carousel-id-22089"
 tabindex="-1"
 > La iluminación de Vibia aporta personalidad a una vivienda proyectada por Innova en Dubái </a></h3></div></div></div></div> <input type="hidden" name="instance_hash" value="dfb7b851"/></div></div></div><div id="wpp-3" class="widget popular-posts"><h3>Lo que más gusta</h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" target="_blank"><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-6jkTkMuG/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/8095-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-6jkTkMuG/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/8095-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-6jkTkMuG/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/8095-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" class="wpp-post-title" target="_blank">Viviendas sostenibles en contenedores</a> <span class="wpp-excerpt">El arquitecto Luis de Garrido es el autor de  "Sustaina...</span></li><li> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" target="_blank"><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i6E-gRho/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/12114-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i6E-gRho/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/12114-first_image-15x15.jpg" width="15" height="15" alt="Hollywood Parties" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i6E-gRho/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/12114-first_image-15x15.jpg" width="15" height="15" alt="Hollywood Parties" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" class="wpp-post-title" target="_blank">Hollywood Parties, fotografías de Larry Fink</a> <span class="wpp-excerpt">The Vanities, Hollywood Parties 2000-2009 da título a u...</span></li><li> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" target="_blank"><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-dzCjfsMI/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1432-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-dzCjfsMI/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1432-first_image-15x15.jpg" width="15" height="15" alt="BIG" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-dzCjfsMI/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1432-first_image-15x15.jpg" width="15" height="15" alt="BIG" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" class="wpp-post-title" target="_blank">BIG, Edificio Residencial 8 House. Scandinavian Green Roof 2010</a> <span class="wpp-excerpt">El estudio de arquitectura danés ha sido galardonado co...</span></li><li> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" target="_blank"><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-g-jAsKmq/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/2488-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-g-jAsKmq/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/2488-first_image-15x15.jpg" width="15" height="15" alt="Arquitectura en Movimiento" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-g-jAsKmq/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/2488-first_image-15x15.jpg" width="15" height="15" alt="Arquitectura en Movimiento" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" class="wpp-post-title" target="_blank">Apartamento PH DD, Arquitectura en Movimiento</a> <span class="wpp-excerpt">El estudio de arquitectura mexicano ha diseñado una viv...</span></li><li> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" target="_blank"><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HSrL5Zjq/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1300-first_image-15x15.jpg"  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HSrL5Zjq/w:15/h:15/q:eco/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1300-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /><noscript><img decoding=async  src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-HSrL5Zjq/w:15/h:15/q:90/https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1300-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" class="wpp-post-title" target="_blank">Andrés Jaque Arquitectos, Casa en Never Never Land, Ibiza</a> <span class="wpp-excerpt">Entre lo imposible y lo deseado, en este sugerente punt...</span></li></ul></div></aside></div></div><div id="footer-widgets-container"><section id="footer-widgets" class="col-full col-3"><div class="block footer-widget-1"><div id="sow-editor-10" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-Contacta con nosotros-<br /> </span></h5><p>&nbsp;</p><p>&nbsp;</p><p style="text-align: center;"><span style="color: #ffffff;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline;"><span style="color: #ffffff;"><a style="color: #ffffff; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></span></p><p style="text-align: center;"><span style="color: #ffffff;">¡Nos encantará recibirlas!</span></p></div></div></div></div><div class="block footer-widget-2"><div id="sow-editor-11" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-PuntaFinaNews-<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><a href="https://www.puntafinanews.com/category/arquitectura/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arquitectura</span></span></a><br /> <a href="https://www.puntafinanews.com/category/interiorismo/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Interiorismo</span></span></a><br /> <a href="https://www.puntafinanews.com/category/diseno-decoracion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Diseño</span></span></a><br /> <a href="https://www.puntafinanews.com/category/arte/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arte</span></span></a><br /> <a href="https://www.puntafinanews.com/category/espectaculos/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Espectáculos</span></span></a><br /> <a href="https://www.puntafinanews.com/category/innovacion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Innovación</span></span></a><br /> <a href="https://www.puntafinanews.com/category/sostenibilidad/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Sostenibilidad</span></span></a><br /> <a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Agenda Cultural de Madrid</span></span></a><br /> <span style="text-decoration: underline;"><a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><span style="color: #ffffff; text-decoration: underline;">El Arte de Comer</span></a></span></p></div></div></div></div><div class="block footer-widget-3"><div id="sow-social-media-buttons-5" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-d508118fb710"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram-0 sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;"
 ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="https://www.facebook.com/PuntaFinaNews/" aria-label="https://www.facebook.com/PuntaFinaNews/" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;"
 ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;"
 ></span> </span> </a></div></div></div><div id="sow-editor-12" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p><a href="https://www.puntafinanews.com"><img decoding=async  data-opt-src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i7n7PYRg/w:150/h:90/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Logo-en-blanco.gif"  class="optimole-lazy-only aligncenter wp-image-19913" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20150%2090%22%20width%3D%22150%22%20height%3D%2290%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" alt="" width="150" height="90" /><noscript><img decoding=async  class="optimole-lazy-only aligncenter wp-image-19913" src="https://ml5mtkwtst2l.i.optimole.com/FGsUPEE-i7n7PYRg/w:150/h:90/q:90/https://www.puntafinanews.com/wp-content/uploads/2019/09/Logo-en-blanco.gif" alt="" width="150" height="90" /></noscript></a></p></div></div></div></div><div class="fix"></div></section></div><div id="footer-container"><footer id="footer" class="col-full"><div id="copyright" class="col-left"><p><p><i>© 2022 PuntaFinaNews. Todos los derechos reservados. </i></p>No nos hacemos responsables de las opiniones de terceros.</p></p></div><div id="credit" class="col-right"><p><p>Blog diseñado y desarrollado por <a href="mailto:celia.valenciano@puntafinanews.com">Celia Valenciano Bono</a></p></p></div></footer></div></div></div><div class="fix"></div><div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.puntafinanews.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">var sbiajaxurl = "https://www.puntafinanews.com/wp-admin/admin-ajax.php";</script> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"PuntaFinaNews"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}}]; } else { window.addthis_layers_tools.push({"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-cae010686179828cd38992179ad9b226","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script type='text/javascript' id='mystickymenu-js-extra'>var option = {"mystickyClass":"#navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};</script> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-cae010686179828cd38992179ad9b226' id='addthis_widget-js'></script> <script type='text/javascript' id='sbi_scripts-js-extra'>var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.puntafinanews.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ml5mtkwtst2l.i.optimole.com\/FGsUPEE-4Xt_yvob\/w:auto\/h:auto\/q:90\/https:\/\/www.puntafinanews.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/www.puntafinanews.com\/wp-admin\/admin-ajax.php"};</script> <script defer src="https://www.puntafinanews.com/wp-content/cache/autoptimize/js/autoptimize_ca075b2957eeffa5ba14676ce6a8a662.js"></script></body></html>