<!DOCTYPE html><html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" ><head><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.puntafinanews.com/xmlrpc.php" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link media="all" href="https://www.puntafinanews.com/wp-content/cache/autoptimize/css/autoptimize_82f39d98e3b993cf14822eee54493b1f.css" rel="stylesheet" /><title>Ananda Dansa se despide en Madrid con Âtman, el comiat</title><meta name="description" content="La compañía valenciana de danza, Ananda Dansa, se despide de los escenarios con una comprometida reflexión sobre a violencia machista: &#039;Âtman, el comiat&#039;."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Ananda Dansa se despide en Madrid con Âtman, el comiat" /><meta property="og:description" content="La compañía valenciana de danza, Ananda Dansa, se despide de los escenarios con una comprometida reflexión sobre a violencia machista: &#039;Âtman, el comiat&#039;." /><meta property="og:url" content="https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/" /><meta property="og:site_name" content="PuntaFinaNews" /><meta property="article:publisher" content="http://www.facebook.com/PuntaFinaNews" /><meta property="article:author" content="https://www.facebook.com/PuntaFinaNews/" /><meta property="article:tag" content="Ananda Dansa" /><meta property="article:tag" content="Danza Contemporánea" /><meta property="article:tag" content="Danza contemporánea en Madrid" /><meta property="article:tag" content="Danza en Madrid" /><meta property="article:tag" content="Edison Valls" /><meta property="article:tag" content="Pep Llopis" /><meta property="article:tag" content="Rosángeles Valls" /><meta property="article:tag" content="Teatros del Canal" /><meta property="article:section" content="Agenda cultural Madrid" /><meta property="article:published_time" content="2020-02-17T21:58:02+00:00" /><meta property="article:modified_time" content="2020-02-17T21:58:04+00:00" /><meta property="og:updated_time" content="2020-02-17T21:58:04+00:00" /><meta property="og:image" content="https://www.puntafinanews.com/wp-content/uploads/2020/02/Ananda-Dansa.jpg" /><meta property="og:image:secure_url" content="https://www.puntafinanews.com/wp-content/uploads/2020/02/Ananda-Dansa.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="586" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La compañía valenciana de danza, Ananda Dansa, se despide de los escenarios con una comprometida reflexión sobre a violencia machista: &#039;Âtman, el comiat&#039;." /><meta name="twitter:title" content="Ananda Dansa se despide en Madrid con Âtman, el comiat" /><meta name="twitter:site" content="@PuntaFinaNews" /><meta name="twitter:image" content="https://www.puntafinanews.com/wp-content/uploads/2020/02/Ananda-Dansa.jpg" /><meta name="twitter:creator" content="@PuntaFinaNews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.puntafinanews.com/#/schema/person/befe8097ba5da25187485d07ee7e8993","name":"Celia V. Bono","image":{"@type":"ImageObject","@id":"https://www.puntafinanews.com/#personlogo","inLanguage":"es","url":"https://www.puntafinanews.com/wp-content/uploads/2019/09/Logotipo-Web-PFN2.jpg","width":150,"height":114,"caption":"Celia V. Bono"},"logo":{"@id":"https://www.puntafinanews.com/#personlogo"},"description":"Doctora en Ciencias de la Informaci\u00f3n y Licenciada en Periodismo por la Universidad Complutense de Madrid, Celia Valenciano Bono se ha especializado en temas de arte en su m\u00e1s amplia expresi\u00f3n. Ha desarrollado su carrera profesional tanto en medios digitales, vinculados a temas culturales (LaNetro.com), y en revistas para prescriptores, como Directora de Dise\u00f1art Magazine, publicaci\u00f3n especializada en arquitectura, dise\u00f1o y arte, con un suplemento mensual sobre sostenibilidad y habitat eco-friendly.","sameAs":["https://twitter.com/PuntaFinaNews"]},{"@type":"WebSite","@id":"https://www.puntafinanews.com/#website","url":"https://www.puntafinanews.com/","name":"PuntaFinaNews","inLanguage":"es","description":"Pasi\u00f3n por el arte y la alimentaci\u00f3n","publisher":{"@id":"https://www.puntafinanews.com/#/schema/person/befe8097ba5da25187485d07ee7e8993"},"potentialAction":{"@type":"SearchAction","target":"https://www.puntafinanews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/#primaryimage","inLanguage":"es","url":"https://www.puntafinanews.com/wp-content/uploads/2020/02/Ananda-Dansa.jpg","width":500,"height":586,"caption":"Ananda Dansa"},{"@type":"WebPage","@id":"https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/#webpage","url":"https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/","name":"Ananda Dansa se despide en Madrid con \u00c2tman, el comiat","isPartOf":{"@id":"https://www.puntafinanews.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/#primaryimage"},"datePublished":"2020-02-17T21:58:02+00:00","dateModified":"2020-02-17T21:58:04+00:00","description":"La compa\u00f1\u00eda valenciana de danza, Ananda Dansa, se despide de los escenarios con una comprometida reflexi\u00f3n sobre a violencia machista: '\u00c2tman, el comiat'."},{"@type":"Article","@id":"https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/#article","isPartOf":{"@id":"https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/#webpage"},"author":{"@id":"https://www.puntafinanews.com/#/schema/person/81948c73b92f729e196c03cb8f8cdb28"},"headline":"Ananda Dansa se despide en Madrid con \u00c2tman, el comiat","datePublished":"2020-02-17T21:58:02+00:00","dateModified":"2020-02-17T21:58:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/#webpage"},"publisher":{"@id":"https://www.puntafinanews.com/#/schema/person/befe8097ba5da25187485d07ee7e8993"},"image":{"@id":"https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/#primaryimage"},"keywords":"Ananda Dansa,Danza Contempor\u00e1nea,Danza contempor\u00e1nea en Madrid,Danza en Madrid,Edison Valls,Pep Llopis,Ros\u00e1ngeles Valls,Teatros del Canal","articleSection":"Agenda cultural Madrid,Danza,Espect\u00e1culos","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.puntafinanews.com/#/schema/person/81948c73b92f729e196c03cb8f8cdb28","name":"PuntaFinaNews","image":{"@type":"ImageObject","@id":"https://www.puntafinanews.com/#authorlogo","inLanguage":"es","url":"https://www.puntafinanews.com/wp-content/uploads/2019/09/Logotipo-Web-PFN2.jpg","width":150,"height":114,"caption":"PuntaFinaNews"},"description":"Doctora en Ciencias de la Informaci\u00f3n y Licenciada en Periodismo por la Universidad Complutense de Madrid, Celia Valenciano se ha especializado en temas de arte en su m\u00e1s amplia expresi\u00f3n. Ha desarrollado su carrera profesional tanto en medios digitales, vinculados a temas culturales como LaNetro.com, y en revistas para prescriptores como Directora de Dise\u00f1art Magazine, publicaci\u00f3n especializada en arquitectura, dise\u00f1o y arte.","sameAs":["https://www.facebook.com/PuntaFinaNews/","https://www.instagram.com/puntafinanews/","https://www.linkedin.com/in/celiavalenciano/","https://twitter.com/PuntaFinaNews"]}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed" href="https://www.puntafinanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Feed de los comentarios" href="https://www.puntafinanews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PuntaFinaNews &raquo; Comentario Ananda Dansa se despide en Madrid con Âtman, el comiat del feed" href="https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19753300-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-19753300-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntafinanews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.puntafinanews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' /> <!--[if lt IE 9]><link href="https://www.puntafinanews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" /><style type="text/css">.col-full, #wrapper { width: 1280px; max-width: 1280px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1280px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style><![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,jpg,pdf,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/externo\\\/\",\"label\":\"externo\"}]","home_url":"https:\/\/www.puntafinanews.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.puntafinanews.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cdp_cookies_info = {"url_plugin":"https:\/\/www.puntafinanews.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.puntafinanews.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.puntafinanews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"21152","token":"d502ce71ab","debug":""};</script> <link rel='https://api.w.org/' href='https://www.puntafinanews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntafinanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puntafinanews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.puntafinanews.com/?p=21152' /><link rel="alternate" type="application/json+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fananda-dansa-se-despide-en-madrid-con-atman-el-comiat%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntafinanews.com%2Fananda-dansa-se-despide-en-madrid-con-atman-el-comiat%2F&#038;format=xml" /><link rel="shortcut icon" href="https://www.puntafinanews.com/wp-content/uploads/2019/09/Favicon2.jpg"/><meta name="generator" content="Tema Punta Fina 5.11.4.1503336317" /><meta name="generator" content="Canvas 5.11.4" /><meta name="generator" content="WooFramework 6.2.9" /><link href="https://fonts.googleapis.com/css?family=Quicksand%3A300%2Cregular%2C700%7CCedarville+Cursive%3Aregular" rel="stylesheet" type="text/css" />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '431349907769578', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=431349907769578&ev=PageView&noscript=1" /> </noscript><link rel="amphtml" href="https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/amp/">  <script type="text/javascript">jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = true;
				
		args.pauseOnHover = false;		
		args.smoothHeight = true;		
		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}
		args.prevText = '<span class="fa fa-angle-left"></span>';
		args.nextText = '<span class="fa fa-angle-right"></span>';

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
		});
	});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-21152 single-format-standard unknown alt-style-default two-col-left width-1280 two-col-left-1280 full-width full-header full-footer"><div id="wrapper"><div id="inner-wrapper"><div id="header-container"><h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3><header id="header" class="col-full"><div id="logo"> <a href="https://www.puntafinanews.com/" title="Pasión por el arte y la alimentación"><img src="https://www.puntafinanews.com/wp-content/uploads/2019/10/Logotipo-Web-PFN2.gif" alt="PuntaFinaNews" /></a> <span class="site-title"><a href="https://www.puntafinanews.com/">PuntaFinaNews</a></span> <span class="site-description">Pasión por el arte y la alimentación</span></div><div class="header-widget"><div id="sow-social-media-buttons-3" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-b39b139b879b"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram-0 sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="PuntaFinaNews en Facebook" aria-label="PuntaFinaNews en Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/PuntaFinaNews/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/PuntaFinaNews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span> </span> </a></div></div></div></div></header></div><div id="nav-container"><nav id="navigation" class="col-full" role="navigation"><section class="menus nav-icons nav-icons-1"> <a href="https://www.puntafinanews.com" class="nav-home"><span>Home</span></a><h3>Categorías</h3><ul id="main-nav" class="nav fl"><li id="menu-item-2749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2749"><a href="https://www.puntafinanews.com/category/arquitectura/">Arquitectura</a></li><li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://www.puntafinanews.com/category/interiorismo/">Interiorismo</a></li><li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2754"><a href="https://www.puntafinanews.com/category/diseno-decoracion/">Diseño</a><ul class="sub-menu"><li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="https://www.puntafinanews.com/category/diseno-decoracion/banos/">Baños</a></li><li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2752"><a href="https://www.puntafinanews.com/category/diseno-decoracion/cocina/">Cocina</a></li><li id="menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5621"><a href="https://www.puntafinanews.com/category/diseno-decoracion/escaparatismo/">Escaparatismo</a></li><li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://www.puntafinanews.com/category/diseno-decoracion/iluminacion/">Iluminación</a></li><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://www.puntafinanews.com/category/instalaciones/">Instalaciones</a></li><li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://www.puntafinanews.com/category/diseno-decoracion/industrial/">Industrial</a></li><li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://www.puntafinanews.com/category/diseno-decoracion/mobiliario/">Mobiliario</a></li><li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://www.puntafinanews.com/category/diseno-decoracion/nins/">Niñ@s</a></li></ul></li><li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2750"><a href="https://www.puntafinanews.com/category/arte/">Arte</a></li><li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2756"><a href="https://www.puntafinanews.com/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2753"><a href="https://www.puntafinanews.com/category/espectaculos/danza/">Danza</a></li><li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="https://www.puntafinanews.com/category/espectaculos/opera/">Ópera</a></li><li id="menu-item-12193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12193"><a href="https://www.puntafinanews.com/category/espectaculos/teatro/">Teatro</a></li><li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12194"><a href="https://www.puntafinanews.com/category/espectaculos/musica/">Música</a></li><li id="menu-item-12241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12241"><a href="https://www.puntafinanews.com/category/espectaculos/cine/">Cine</a></li></ul></li><li id="menu-item-19824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19824"><a href="https://www.puntafinanews.com/category/innovacion/">Innovación</a></li><li id="menu-item-19825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19825"><a href="https://www.puntafinanews.com/category/sostenibilidad/">Sostenibilidad</a></li><li id="menu-item-17803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17803"><a href="https://www.puntafinanews.com/contacta-colabora/">Contacta</a></li></ul><div class="side-nav"><ul class="nav-search"><li> <a class="search-contents" href="#"></a><ul><li><div class="widget widget_search"><div class="search_main"><form method="get" class="searchform" action="https://www.puntafinanews.com/" > <input type="text" class="field s" name="s" value="Buscar..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /> <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button></form><div class="fix"></div></div></div></li></ul></li></ul></div></section> <a href="#top" class="nav-close"><span>Return to Content</span></a></nav></div><div id="content" class="col-full"><div id="main-sidebar-container"><section id="main"><article class="post-21152 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-cultural-madrid category-danza category-espectaculos tag-ananda-dansa tag-danza-contemporanea tag-danza-contemporanea-en-madrid tag-danza-en-madrid tag-edison-valls tag-pep-llopis tag-rosangeles-valls tag-teatros-del-canal"><header><h1 class="title entry-title">Ananda Dansa se despide en Madrid con Âtman, el comiat</h1></header><div class="post-meta"><span class="small">Por</span> <span class="author vcard"><span class="fn"><a href="https://www.puntafinanews.com/author/admin/" title="Entradas de PuntaFinaNews" rel="author">PuntaFinaNews</a></span></span> <span class="small">el</span> <abbr class="date time published updated" title="2020-02-17T22:58:02+0100">17 febrero, 2020</abbr> <span class="small">en</span> <span class="categories"><a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/" title="View all items in Agenda cultural Madrid">Agenda cultural Madrid</a>, <a href="https://www.puntafinanews.com/category/espectaculos/danza/" title="View all items in Danza">Danza</a>, <a href="https://www.puntafinanews.com/category/espectaculos/" title="View all items in Espectáculos">Espectáculos</a></span></div><section class="entry"><div class="at-above-post addthis_tool" data-url="https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/"></div><h4>La compañía valenciana de danza más longeva, Ananda Dansa, se despide de los escenarios en Madrid con el espectáculo <em>Âtman, el comiat,</em> una comprometida reflexión sobre la violencia machista. La cita es el día 22 de febrero en los <a href="https://www.teatroscanal.com/" target="_blank" rel="noopener noreferrer">Teatros del Canal</a>.</h4><div style="height:35px" aria-hidden="true" class="wp-block-spacer"></div> <iframe src="https://www.youtube.com/embed/Ivt9mUjyjeo" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="750" height="415" frameborder="0"></iframe><div style="height:35px" aria-hidden="true" class="wp-block-spacer"></div><p>La coreógrafa, directora y cofundadora de <strong>Ananda Dansa</strong>, <a href="https://www.danza.es/multimedia/biografias/rosangeles-valls" target="_blank" rel="noopener noreferrer"><strong>Rosángeles Valls</strong></a>, quien ha recibido recientemente la <strong>Medalla de Oro al Mérito de las Bellas Artes</strong>, ha anunciado el cierre definitivo de la compañía con la coreografía <em>Âtman, el comiat. </em>Una propuesta comprometida que reflexiona sobre la muerte y celebra, al mismo tiempo, un canto a la vida. Un paseo de la oscuridad a la luz.</p><p>La <strong>muerte</strong> de la que habla <em>Âtman, el comiat</em> es la de todas esas mujeres que pierden la vida en manos de sus parejas, ante los ojos de sus impotentes hijos/as, quienes son convertidos a la fuerza en víctimas y testigos. Ellos tiene que vivir con ese trauma y horror. La <strong>vida</strong> es la de las mujeres y niños/as que han logrado sobrevivir a la violencia, y que tienen que luchar para superar ese profundo y doloroso trauma.</p><div id="attachment_21155" style="width: 510px" class="wp-caption alignright"><img aria-describedby="caption-attachment-21155" class="size-full wp-image-21155" src="https://www.puntafinanews.com/wp-content/uploads/2020/02/Ananda-Dansa.jpg" alt="Ananda Dansa" width="500" height="586" srcset="https://www.puntafinanews.com/wp-content/uploads/2020/02/Ananda-Dansa.jpg 500w, https://www.puntafinanews.com/wp-content/uploads/2020/02/Ananda-Dansa-256x300.jpg 256w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-21155" class="wp-caption-text">© Mikel Ponce.</p></div><p>Para crear esta emotiva coreografía, Ananda Dansa ha querido reunir en el escenario una muestra de quienes han sido sus <strong>mejores bailarines</strong> a lo largo de las distintas etapas de la compañía; un total de 17 bailarines de entre 60 y 25 años. También, como no podría ser de otra manera, les acompañará la música de su colaborador habitual, <strong>Pep Llopis</strong>. Se trata de una composición basada en temas del folklore valenciano como <em>L’u de Batre, el bolero de l’Alcudia, el fandango de la niña de San Mateu…</em>  grabada por la orquesta de la Comunidad Valenciana y dirigida por el maestro <strong>Cristóbal Soler</strong>. La coreografía abraza también poemas de <strong>Vicente Andrés Estellés</strong> cantandos por <strong>Jonatan Penalba</strong> e interpretados por la actriz <strong>Rebeca Valls</strong>.</p><h5>Sobre Ananda Dansa</h5><p>A lo largo de sus <strong>38 años de historia</strong>, Ananda Dansa se ha convertido en una de las compañías contemporáneas más importantes de España. Con sede en el <strong>Gran Teatro Antonio Ferrandis</strong> de Paterna, cuenta en su haber con más de 70 premios y nominaciones con sus más de 30 espectáculo: 10 premios Max, el Premio Nacional de Danza 2006 en modalidad de creación y la Medalla de honor del Consell Valencià de Cultura de la Generalitat Valenciana, entre otros. Fundada en 1982 por el director de escena <strong>Edison Valls</strong> y la bailarina y coreógrafa Rosángeles Valls, han realizado más de <strong>4000 representaciones</strong> combinando espectáculos para público adulto y familiar.</p><p>Tras haber resistido embates económicos y artísticos, ahora sienten que han cerrado un ciclo y se despiden de la mejor de las maneras con el espectáculo<strong><em> Âtman, el comiat</em></strong> (<em>Âtman</em> es <em>alma</em> en sánscrito y <em>comiat</em> en valenciano significa eso mismo, <em>despedida</em>. Y también<em> licencia o permiso para irse</em>).</p><div class="at-below-post addthis_tool" data-url="https://www.puntafinanews.com/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/"></div><div class='yarpp-related'><h3>No te pierdas también:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/momix-remix-30-aniversario-especial-teatros-del-canal-madrid-moses-pendleton/' title='Teatros del Canal: Momix Remix'> <img width="120" height="75" src="https://www.puntafinanews.com/wp-content/uploads/2011/12/1Jaime-Villanueva.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2011/12/1Jaime-Villanueva.jpg 450w, https://www.puntafinanews.com/wp-content/uploads/2011/12/1Jaime-Villanueva-300x188.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Teatros del Canal: Momix Remix</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/ballet-de-la-opera-de-goteborg/' title='Ballet de la Ópera de Göteborg, danza nórdica en los Teatros del Canal'> <img width="120" height="120" src="https://www.puntafinanews.com/wp-content/uploads/2019/04/1Ballet-de-la-Ópera-de-Göteberg-©-Mats-Bäcker-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Ballet de la Ópera de Göteborg" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2019/04/1Ballet-de-la-Ópera-de-Göteberg-©-Mats-Bäcker-120x120.jpg 120w, https://www.puntafinanews.com/wp-content/uploads/2019/04/1Ballet-de-la-Ópera-de-Göteberg-©-Mats-Bäcker-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Ballet de la Ópera de Göteborg, danza nórdica en los Teatros del Canal</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/dani-pannullo-pepe-rivero-ny-story/' title='Dani Pannullo / Pepe Rivero: NY Story'> <img width="120" height="69" src="https://www.puntafinanews.com/wp-content/uploads/2013/06/1nystoryL.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Dani Pannullo" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2013/06/1nystoryL.jpg 500w, https://www.puntafinanews.com/wp-content/uploads/2013/06/1nystoryL-300x173.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Dani Pannullo / Pepe Rivero: NY Story</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.puntafinanews.com/peter-pan-danza-para-todas-las-edades/' title='Peter Pan: danza para todas las edades'> <img width="120" height="79" src="https://www.puntafinanews.com/wp-content/uploads/2013/12/2PeterPan_Foto_Jordi-Pla-e1387532678301.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Peter Pan" data-pin-nopin="true" srcset="https://www.puntafinanews.com/wp-content/uploads/2013/12/2PeterPan_Foto_Jordi-Pla-e1387532678301.jpg 424w, https://www.puntafinanews.com/wp-content/uploads/2013/12/2PeterPan_Foto_Jordi-Pla-e1387532678301-300x198.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Peter Pan: danza para todas las edades</span></a></div></div></section><div class="fix"></div><div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="https://www.puntafinanews.com/tag/ananda-dansa/" rel="tag">Ananda Dansa</a>, <a href="https://www.puntafinanews.com/tag/danza-contemporanea/" rel="tag">Danza Contemporánea</a>, <a href="https://www.puntafinanews.com/tag/danza-contemporanea-en-madrid/" rel="tag">Danza contemporánea en Madrid</a>, <a href="https://www.puntafinanews.com/tag/danza-en-madrid/" rel="tag">Danza en Madrid</a>, <a href="https://www.puntafinanews.com/tag/edison-valls/" rel="tag">Edison Valls</a>, <a href="https://www.puntafinanews.com/tag/pep-llopis/" rel="tag">Pep Llopis</a>, <a href="https://www.puntafinanews.com/tag/rosangeles-valls/" rel="tag">Rosángeles Valls</a>, <a href="https://www.puntafinanews.com/tag/teatros-del-canal/" rel="tag">Teatros del Canal</a></p></div></article><div class="post-entries"><div class="nav-prev fl"><a href="https://www.puntafinanews.com/funciono-porque-soy-asi-madrid-design-festival-2020/" rel="prev"><i class="fa fa-angle-left"></i> ¡Funciono! Porque soy así. Madrid Design Festival 2020. Fernán Gómez. Centro Cultural de la Villa</a></div><div class="nav-next fr"></div><div class="fix"></div></div><div id="comments"><h5 class="nocomments">No hay comentarios todavía.</h5></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ananda-dansa-se-despide-en-madrid-con-atman-el-comiat/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.puntafinanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comentario</label><textarea autocomplete="nope"  tabindex="4" id="c1f9116dd4"  name="c1f9116dd4"   cols="50" rows="10" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9fdf4c01052e8c878c31c9fa882af11" );document.getElementById("c1f9116dd4").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label></p><p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label></p><p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='21152' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1afe9c699" /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1582641101" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p></form></div></section><aside id="sidebar"><div id="sow-editor-8" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3>El origen de todo esto...</h3><div class="siteorigin-widget-tinymce textwidget"><p><strong><img class="wp-image-18033 alignleft" src="https://www.puntafinanews.com/wp-content/uploads/2017/09/El-origen.jpg" alt="" width="128" height="126" /></strong></p><p>¡Hola! Bienvenido/a,  soy<strong> Celia Valenciano</strong> la responsable de<strong> PuntaFinaNews.</strong> Apasionada desde ni me acuerdo del arte y de la alimentación saludable, a través de este blog quiero plasmar  y dar voz a todo mi entusiasmo por esas <strong>formas creativas y artísticas </strong>que muestran talento, innovación, riesgo, iniciativa y mucha imaginación para construir un <strong>mundo más estético y saludable. </strong>Muuuy <em>gata</em>, como nos llaman a los de Madrid, me gusta hablar de la<strong> vida cultural de la capital </strong>y apasionada como soy de lo natural, los alimentos y la sostenibilidad, te invito a descubrir <strong><em>"El arte de comer"</em>. </strong> ¡Gracias por estar ahí! :-)<strong><br /> </strong></p><hr /> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-21043 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="21043" data-name="¿Te apuntas a nuestra newsletter?" ><div class="mc4wp-form-fields"><p> <label>Suscríbete a nuestra newsletter: <input type="email" name="EMAIL" placeholder="tu correo" required /> </label></p><p> <input type="submit" value="¡Me apunto!" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1582641101" /><input type="hidden" name="_mc4wp_form_id" value="21043" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><hr /><p>&nbsp;</p></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><img class="aligncenter wp-image-19914 size-full" src="https://www.puntafinanews.com/wp-content/uploads/2019/09/Agenda-Cultural-de-Madrid.jpg" alt="" width="384" height="240" /></a> <a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><img class="aligncenter wp-image-19915 size-full" src="https://www.puntafinanews.com/wp-content/uploads/2019/09/El-arte-de-comer.jpg" alt="" width="384" height="240" /></a><div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 2px;background-color: rgb(255,255,255);width: 90%;" data-feedid="sbi_puntafinanews#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" ><div id="sbi_images" style="padding: 1px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18077255851197329" data-date="1582639891"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8_iRVcC7Q1/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/87597837_644566076296890_2430099140320254837_n.jpg?_nc_cat=105&#038;_nc_ohc=l0fP66KX8DUAX-X2OfD&#038;_nc_ht=scontent.xx&#038;oh=4d041a643d798968f7cc269487e9f26c&#038;oe=5E874044" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/87597837_644566076296890_2430099140320254837_n.jpg?_nc_cat=105&amp;_nc_ohc=l0fP66KX8DUAX-X2OfD&amp;_nc_ht=scontent.xx&amp;oh=4d041a643d798968f7cc269487e9f26c&amp;oe=5E874044&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8_iRVcC7Q1\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B8_iRVcC7Q1\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/87597837_644566076296890_2430099140320254837_n.jpg?_nc_cat=105&amp;_nc_ohc=l0fP66KX8DUAX-X2OfD&amp;_nc_ht=scontent.xx&amp;oh=4d041a643d798968f7cc269487e9f26c&amp;oe=5E874044&quot;}"> <span class="sbi-screenreader"></span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Repost @bomarzodeco ❤️siempre maravillosos
・・・
Para los escaparates de la última edición de #Heimtextil y coincidiendo con el 50 aniversario de uno de los mayores eventos feriales del mundo, creamos en colaboración con #ElJardínDePapel unos tocados coordinados con los tejidos de decoración y los papeles pintados que se mostraban en los escaparates. A lo largo de los próximos días os iremos mostrando diferentes modelos #Bomarzodeco #Bomarzodecoracion #Bomarzo"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18093584752137261" data-date="1582098157"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8vY_wYic3k/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/85209250_192394301856557_7193482285638919055_n.jpg?_nc_cat=105&#038;_nc_ohc=hlMc87WJ-1gAX-eRlXb&#038;_nc_ht=scontent.xx&#038;oh=9203d99023d161d7bd8a4a766873a0a4&#038;oe=5E874A45" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/85209250_192394301856557_7193482285638919055_n.jpg?_nc_cat=105&amp;_nc_ohc=hlMc87WJ-1gAX-eRlXb&amp;_nc_ht=scontent.xx&amp;oh=9203d99023d161d7bd8a4a766873a0a4&amp;oe=5E874A45&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8vY_wYic3k\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B8vY_wYic3k\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/85209250_192394301856557_7193482285638919055_n.jpg?_nc_cat=105&amp;_nc_ohc=hlMc87WJ-1gAX-eRlXb&amp;_nc_ht=scontent.xx&amp;oh=9203d99023d161d7bd8a4a766873a0a4&amp;oe=5E874A45&quot;}"> <span class="sbi-screenreader">#imprescindible ¡🎭 ¡Últimas funciones en #Ma</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#imprescindible ¡🎭 ¡Últimas funciones en #Madrid! @teatroespanol_madrid
•••
#teatro #compromiso #concienciación  #focalización #presencia #ver #visualizar #teatroespañol #carmenmachi #nathaliepoza #carolinayuste #laiavallés #prostitución #teatroenmadrid"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888047951474889" data-date="1581978445"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8r0p-MnnJU/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/84640287_542748086342887_6800825105618777828_n.jpg?_nc_cat=101&#038;_nc_ohc=t6_wKpgWZD0AX_BExfH&#038;_nc_ht=scontent.xx&#038;oh=f9a0f3ca13729de4d51116d3569bf075&#038;oe=5E74B032" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/84640287_542748086342887_6800825105618777828_n.jpg?_nc_cat=101&amp;_nc_ohc=t6_wKpgWZD0AX_BExfH&amp;_nc_ht=scontent.xx&amp;oh=f9a0f3ca13729de4d51116d3569bf075&amp;oe=5E74B032&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8r0p-MnnJU\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B8r0p-MnnJU\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/84640287_542748086342887_6800825105618777828_n.jpg?_nc_cat=101&amp;_nc_ohc=t6_wKpgWZD0AX_BExfH&amp;_nc_ht=scontent.xx&amp;oh=f9a0f3ca13729de4d51116d3569bf075&amp;oe=5E74B032&quot;}"> <span class="sbi-screenreader">Nos produce tristeza 😢 el adiós de @anandadans</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nos produce tristeza 😢 el adiós de @anandadansa de los escenarios. El 22 de febrero se despiden de #Madrid en los @teatroscanal con la coreografía &#039;Âtman, el comiat&#039;, una comprometida y emotiva reflexión sobre la violencia contra las mujeres y sus hijos/as. ••
👉 LINK en la BIO 👀👀
📍 Teatros del Canal | Sala Roja
📅 22 de febrero | 20.30 horas.
🎫 Entrada desde 10€.
📷 © Mikel Ponce.
...
#dance #contemporarydance #anandadansa #teatrosdelcanal #danza #danzaenmadrid #coreografía #rosángelesvalls #violenciadegénero"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17932487536350735" data-date="1581610227"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8g2VpIHcyZ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/83943682_485759898773127_350467691932602580_n.jpg?_nc_cat=104&#038;_nc_ohc=pTR9wc19lYEAX8oPiEM&#038;_nc_ht=scontent.xx&#038;oh=b1831cbcb4e254c8cb5aecbda24f3ecc&#038;oe=5E884C28" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/83943682_485759898773127_350467691932602580_n.jpg?_nc_cat=104&amp;_nc_ohc=pTR9wc19lYEAX8oPiEM&amp;_nc_ht=scontent.xx&amp;oh=b1831cbcb4e254c8cb5aecbda24f3ecc&amp;oe=5E884C28&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8g2VpIHcyZ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B8g2VpIHcyZ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/83943682_485759898773127_350467691932602580_n.jpg?_nc_cat=104&amp;_nc_ohc=pTR9wc19lYEAX8oPiEM&amp;_nc_ht=scontent.xx&amp;oh=b1831cbcb4e254c8cb5aecbda24f3ecc&amp;oe=5E884C28&quot;}"> <span class="sbi-screenreader">👀 ¿Todavía no has visitado la exposición &#039;¡</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👀 ¿Todavía no has visitado la exposición &#039;¡Funciono! Porque soy así&#039; dentro de @madriddesignf? No pierdas la oportunidad y descubre a través de 100 objetos la razón de ser del #diseño: cumplir la función para la que fueron concebidos. ¡Imprescindible! 🧐
📍@fernangomezccv
📅 Hasta el 1 de marzo de 2020.
🎫 Entrada gratuita
➡️ LINK con toda la info en la BIO 😉
...
#RediseñarElMundo #MDF20 #Diseño #funcionoporquesoyasi #Exposiciones #ExposicionesenMadrid #Design #MadridDesignFestival #madriddesign #teatrofernangomez #funciono #exposicionesmadrid"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17936679925335713" data-date="1581106093"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8R0yLwCqm5/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/83507902_180517986558176_860018834073404460_n.jpg?_nc_cat=105&#038;_nc_ohc=-UQY8dmMgMAAX-m9h-Y&#038;_nc_ht=scontent.xx&#038;oh=a4c49fd60fb73d2c4c3bbb8b0283e1ae&#038;oe=5E734BF0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/83507902_180517986558176_860018834073404460_n.jpg?_nc_cat=105&amp;_nc_ohc=-UQY8dmMgMAAX-m9h-Y&amp;_nc_ht=scontent.xx&amp;oh=a4c49fd60fb73d2c4c3bbb8b0283e1ae&amp;oe=5E734BF0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8R0yLwCqm5\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B8R0yLwCqm5\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/83507902_180517986558176_860018834073404460_n.jpg?_nc_cat=105&amp;_nc_ohc=-UQY8dmMgMAAX-m9h-Y&amp;_nc_ht=scontent.xx&amp;oh=a4c49fd60fb73d2c4c3bbb8b0283e1ae&amp;oe=5E734BF0&quot;}"> <span class="sbi-screenreader">🐳Recordando...
‘Recicle suas actitudes’, es</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🐳Recordando...
‘Recicle suas actitudes’, espectacular instalación con forma de peces que emergen de la arena realizada con botellas de plástico recicladas en la playa de Botafogo, en Río de Janeiro. 📍 Rio+20, la conferencia de Desarrollo Sustentable de Naciones Unidas.
••
#reciclaje #reciclajebotellasplastico #instalacionsostenible #medioambiente #sostenibilidad #playadebotafogo #riodejaneiro #artereciclado #botellasdeplasticorecicladas"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18086114650146403" data-date="1580823748"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8JaQP_CQvi/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/84294546_188474612211060_7157808924396895818_n.jpg?_nc_cat=109&#038;_nc_ohc=XBbNK_kzLaUAX8y-6N3&#038;_nc_ht=scontent.xx&#038;oh=17fafa397593af1ff8be4893bb09010c&#038;oe=5E758B50" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/84294546_188474612211060_7157808924396895818_n.jpg?_nc_cat=109&amp;_nc_ohc=XBbNK_kzLaUAX8y-6N3&amp;_nc_ht=scontent.xx&amp;oh=17fafa397593af1ff8be4893bb09010c&amp;oe=5E758B50&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8JaQP_CQvi\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B8JaQP_CQvi\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/84294546_188474612211060_7157808924396895818_n.jpg?_nc_cat=109&amp;_nc_ohc=XBbNK_kzLaUAX8y-6N3&amp;_nc_ht=scontent.xx&amp;oh=17fafa397593af1ff8be4893bb09010c&amp;oe=5E758B50&quot;}"> <span class="sbi-screenreader">🍷#Bodega restaurante @ricardcamarena #Valencia </span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🍷#Bodega restaurante @ricardcamarena #Valencia por @ramon_esteve Studio. Inspirada en la Biblioteca Nacional de Francia de Henri Fabrouste y sus construcciones en acero y madera.
Foto: © Alfonso Calza 👀LINK en la BIO ➡️➡️
•••
#arquitectura #diseño #ramonesteveestudio #ricardcamarenarestaurant #restaurantesvalencia #restauranteestrellamichelin"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17901720334423928" data-date="1579819384"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7relLJCuX2/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/80815421_575096003347516_4013363576659592331_n.jpg?_nc_cat=110&#038;_nc_ohc=MaXENaUj_HAAX-iEAwC&#038;_nc_ht=scontent.xx&#038;oh=5c0618dc0102262cc4479fc4044e6914&#038;oe=5E73C369" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80815421_575096003347516_4013363576659592331_n.jpg?_nc_cat=110&amp;_nc_ohc=MaXENaUj_HAAX-iEAwC&amp;_nc_ht=scontent.xx&amp;oh=5c0618dc0102262cc4479fc4044e6914&amp;oe=5E73C369&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7relLJCuX2\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7relLJCuX2\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80815421_575096003347516_4013363576659592331_n.jpg?_nc_cat=110&amp;_nc_ohc=MaXENaUj_HAAX-iEAwC&amp;_nc_ht=scontent.xx&amp;oh=5c0618dc0102262cc4479fc4044e6914&amp;oe=5E73C369&quot;}"> <span class="sbi-screenreader">📸 ¡Últimos días! para visitar la expo de @ea</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📸 ¡Últimos días! para visitar la expo de @eamonn.doyle.d1 en la @mapfrefcultura #Madrid👉 Bárbara de Braganza, 13. ¡100% recomendable! 📆 Hasta el 26 de enero👌
•
#fotografía #exposicionesmadrid #eamonndoyle #eamonndoyleexhibition #art #fundacionmapfremadrid #exposicionesfotografía #eamonndoyleexhibition #photography"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17843631232921115" data-date="1579074967"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7VStkDAIcN/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/80828026_257220611908709_5558303514536924691_n.jpg?_nc_cat=107&#038;_nc_ohc=iy_ScB4RgdsAX_x7wNR&#038;_nc_ht=scontent.xx&#038;oh=8d4ae85ec95dfcf967d52cef7af41aa5&#038;oe=5E883D6D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80828026_257220611908709_5558303514536924691_n.jpg?_nc_cat=107&amp;_nc_ohc=iy_ScB4RgdsAX_x7wNR&amp;_nc_ht=scontent.xx&amp;oh=8d4ae85ec95dfcf967d52cef7af41aa5&amp;oe=5E883D6D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7VStkDAIcN\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7VStkDAIcN\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80828026_257220611908709_5558303514536924691_n.jpg?_nc_cat=107&amp;_nc_ohc=iy_ScB4RgdsAX_x7wNR&amp;_nc_ht=scontent.xx&amp;oh=8d4ae85ec95dfcf967d52cef7af41aa5&amp;oe=5E883D6D&quot;}"> <span class="sbi-screenreader">🤩 Innovadora, simpática, sorprendente, trepida</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🤩 Innovadora, simpática, sorprendente, trepidante, intrépida, divertida, visual, innovadora, onírica… Se nos quedan cortos los calificativos para definir a esta Flauta Mágica de #BarrieKosky que nos vuelve a regalar el @teatro_real. Evocación al cine mudo de los años 20 y, en concreto, al maravilloso universo de #BusterKeaton. 
M A R A V I L L O S A ❤️
😉 Link en la BIO 👉
.
#laflautamágicatr #laflautamágica #ópera #óperaenmadrid #teatroreal #mozart #laflautamágicamozart #óperasdemozart #papageno #tamino #lareinadelanoche #suzanneandrade  #paulbarritt"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18088899454191677" data-date="1578826529"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7N43D3iYW-/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/82943097_847887828975759_3026816619879732760_n.jpg?_nc_cat=105&#038;_nc_ohc=Ym4-2oxLFGEAX_E-3Zt&#038;_nc_ht=scontent.xx&#038;oh=5cdaa361031e18431e25c5d76e629ac8&#038;oe=5E86406A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/82943097_847887828975759_3026816619879732760_n.jpg?_nc_cat=105&amp;_nc_ohc=Ym4-2oxLFGEAX_E-3Zt&amp;_nc_ht=scontent.xx&amp;oh=5cdaa361031e18431e25c5d76e629ac8&amp;oe=5E86406A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7N43D3iYW-\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7N43D3iYW-\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/82943097_847887828975759_3026816619879732760_n.jpg?_nc_cat=105&amp;_nc_ohc=Ym4-2oxLFGEAX_E-3Zt&amp;_nc_ht=scontent.xx&amp;oh=5cdaa361031e18431e25c5d76e629ac8&amp;oe=5E86406A&quot;}"> <span class="sbi-screenreader">Las matinales de los @cinesrenoir moooolan y mucho</span> <img src="https://www.puntafinanews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Las matinales de los @cinesrenoir moooolan y mucho!!! 😍🎉❤️🎥
•
•
#cinesrenoirplazaespaña #cine #renoirplazadeespaña #matinalescinerenoir #cinema #art #séptimoarte"> </a></div></div></div><div id="sbi_load"> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/puntafinanews" style="background: rgb(249,246,239);color: rgb(130,14,61);" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>¡Síguenos en Instagram! :-D</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_puntafinanews#9" data-resized="{&quot;17936679925335713&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18086114650146403&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17901720334423928&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17843631232921115&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18088899454191677&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17932487536350735&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17888047951474889&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18093584752137261&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div><div id="siteorigin-panels-builder-4" class="widget widget_siteorigin-panels-builder"><div id="pl-w5d824b1a5bca0"  class="panel-layout" ><div id="pg-w5d824b1a5bca0-0"  class="panel-grid panel-has-style" ><div class="panel-row-style panel-row-style-for-w5d824b1a5bca0-0" ><div id="pgc-w5d824b1a5bca0-0-0"  class="panel-grid-cell" ><div id="panel-w5d824b1a5bca0-0-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #820e3d; color: #ffffff;">Contacta con nosotros<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><span style="color: #820e3d;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline; color: #000000;"><a style="color: #000000; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></p><p style="text-align: center;"><span style="color: #820e3d;">¡Nos encantará recibirlas!</span></p></div></div></div></div></div></div></div></div><div id="sow-post-carousel-2" class="widget widget_sow-post-carousel"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-971e41e9e54d"><div class="sow-carousel-title"> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a></div><div class="sow-carousel-container"> <a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a> <a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a><div class="sow-carousel-wrapper"
 data-post-count="6"
 data-loop-posts-enabled="1"
 data-ajax-url="https://www.puntafinanews.com/wp-admin/admin-ajax.php?_widgets_nonce=525d219245"
 ><ul class="sow-carousel-items"><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/saliendo-del-paisaje-2000-victoria-civera.jpg)" aria-labelledby="sow-carousel-id-78"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/atando-el-cielo-victoria-civera-en-el-cac-de-malaga/" id="sow-carousel-id-78">Atando el cielo, Victoria Civera en el CAC de Málaga</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Tools-of-the-every-day-life.jpg)" aria-labelledby="sow-carousel-id-86"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/la-esencia-de-las-cosas-vitra-design-museum/" id="sow-carousel-id-86">La esencia de las cosas, Vitra Design Museum</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Foster.-Free-University.jpg)" aria-labelledby="sow-carousel-id-114"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/hacia-otras-arquitecturas-fundacion-canal/" id="sow-carousel-id-114">Hacia otras arquitecturas, Fundación Canal</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/42.-Vert-Moulin-Rouge.jpg)" aria-labelledby="sow-carousel-id-126"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/luis-de-garrido-premio-racimo09-de-arquitectura/" id="sow-carousel-id-126">Luis de Garrido, Premio Racimo&#8217;09 de Arquitectura</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/05/Play-armchair-06.jpg)" aria-labelledby="sow-carousel-id-133"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/jorge-pensi-butaca-play/" id="sow-carousel-id-133">Jorge Pensi, butaca Play</a></h3></li><li class="sow-carousel-item"><div class="sow-carousel-thumbnail"> <a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" style="background-image: url(https://www.puntafinanews.com/wp-content/uploads/2010/06/andre-world.jpg)" aria-labelledby="sow-carousel-id-156"> <span class="overlay"></span> </a></div><h3><a href="https://www.puntafinanews.com/andreu-world-socio-del-congreso-arquitectura-mas-por-menos/" id="sow-carousel-id-156">Andreu World, socio del congreso &#8220;Arquitectura: más por menos&#8221;</a></h3></li></ul></div></div> <input type="hidden" name="instance_hash" value="a07de9c3"/></div></div><div id="wpp-3" class="widget popular-posts"><h3>Lo que más gusta</h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/8095-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/sustainable-architecture-containers/" class="wpp-post-title" target="_blank">Viviendas sostenibles en contenedores</a> <span class="wpp-excerpt">El arquitecto Luis de Garrido es el autor de  "Sustaina...</span></li><li> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/12114-first_image-15x15.jpg" width="15" height="15" alt="Hollywood Parties" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/hollywood-parties-larry-fink/" class="wpp-post-title" target="_blank">Hollywood Parties, fotografías de Larry Fink</a> <span class="wpp-excerpt">The Vanities, Hollywood Parties 2000-2009 da título a u...</span></li><li> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1432-first_image-15x15.jpg" width="15" height="15" alt="BIG" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/big-edificio-residencial-8-house/" class="wpp-post-title" target="_blank">BIG, Edificio Residencial 8 House. Scandinavian Green Roof 2010</a> <span class="wpp-excerpt">El estudio de arquitectura danés ha sido galardonado co...</span></li><li> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/2488-first_image-15x15.jpg" width="15" height="15" alt="Arquitectura en Movimiento" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/apartamento-ph-dd-arquitectura-en-movimiento/" class="wpp-post-title" target="_blank">Apartamento PH DD, Arquitectura en Movimiento</a> <span class="wpp-excerpt">El estudio de arquitectura mexicano ha diseñado una viv...</span></li><li> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" target="_blank"><img data-img-src="https://www.puntafinanews.com/wp-content/uploads/wordpress-popular-posts/1300-first_image-15x15.jpg" width="15" height="15" alt="" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.puntafinanews.com/andres-jaque-arquitectos-casa-en-never-never-land-ibiza/" class="wpp-post-title" target="_blank">Andrés Jaque Arquitectos, Casa en Never Never Land, Ibiza</a> <span class="wpp-excerpt">Entre lo imposible y lo deseado, en este sugerente punt...</span></li></ul></div></aside></div></div><div id="footer-widgets-container"><section id="footer-widgets" class="col-full col-3"><div class="block footer-widget-1"><div id="sow-editor-10" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-Contacta con nosotros-<br /> </span></h5><p>&nbsp;</p><p>&nbsp;</p><p style="text-align: center;"><span style="color: #ffffff;">Envíanos tus proyectos, convocatorias y notas de prensa a:</span></p><p style="text-align: center;"><span style="text-decoration: underline;"><span style="color: #ffffff;"><a style="color: #ffffff; text-decoration: underline;" href="mailto:puntafina@puntafinanews.com">puntafina@puntafinanews.com</a></span></span></p><p style="text-align: center;"><span style="color: #ffffff;">¡Nos encantará recibirlas!</span></p></div></div></div></div><div class="block footer-widget-2"><div id="sow-editor-11" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><h5 style="text-align: center;"><span style="background-color: #ffffff;">-PuntaFinaNews-<br /> </span></h5><p>&nbsp;</p><p style="text-align: center;"><a href="https://www.puntafinanews.com/category/arquitectura/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arquitectura</span></span></a><br /> <a href="https://www.puntafinanews.com/category/interiorismo/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Interiorismo</span></span></a><br /> <a href="https://www.puntafinanews.com/category/diseno-decoracion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Diseño</span></span></a><br /> <a href="https://www.puntafinanews.com/category/arte/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Arte</span></span></a><br /> <a href="https://www.puntafinanews.com/category/espectaculos/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Espectáculos</span></span></a><br /> <a href="https://www.puntafinanews.com/category/innovacion/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Innovación</span></span></a><br /> <a href="https://www.puntafinanews.com/category/sostenibilidad/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Sostenibilidad</span></span></a><br /> <a href="https://www.puntafinanews.com/category/agenda-cultural-madrid/"><span style="color: #ffffff;"><span style="text-decoration: underline;">Agenda Cultural de Madrid</span></span></a><br /> <span style="text-decoration: underline;"><a href="https://www.puntafinanews.com/category/el-arte-de-comer/"><span style="color: #ffffff; text-decoration: underline;">El Arte de Comer</span></a></span></p></div></div></div></div><div class="block footer-widget-3"><div id="sow-social-media-buttons-5" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-f97407227312"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-instagram-0 sow-social-media-button" title="PuntaFinaNews en Instagram" aria-label="PuntaFinaNews en Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf16d;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="https://www.facebook.com/PuntaFinaNews/" aria-label="https://www.facebook.com/PuntaFinaNews/" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="PuntaFinaNews en Twitter" aria-label="PuntaFinaNews en Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/puntafinanews" > <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span> </span> </a></div></div></div><div id="sow-editor-12" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p><a href="https://www.puntafinanews.com"><img class="aligncenter wp-image-19913" src="https://www.puntafinanews.com/wp-content/uploads/2019/09/Logo-en-blanco.gif" alt="" width="150" height="90" /></a></p></div></div></div></div><div class="fix"></div></section></div><div id="footer-container"><footer id="footer" class="col-full"><div id="copyright" class="col-left"><p><p><i>© 2020 PuntaFinaNews. Todos los derechos reservados. </i></p>No nos hacemos responsables de las opiniones de terceros.</p></p></div><div id="credit" class="col-right"><p><p>Blog diseñado y desarrollado por <a href="mailto:celia.valenciano@puntafinanews.com">Celia Valenciano Bono</a></p></p></div></footer></div></div></div><div class="fix"></div><div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.puntafinanews.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">var sbiajaxurl = "https://www.puntafinanews.com/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"PuntaFinaNews"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}}]; } else { window.addthis_layers_tools.push({"customsidebar":{"counts":"none","numPreferredServices":3,"mobile":false,"position":"right","offset":{"top":"20%"},"services":"facebook,twitter,addthis"},"custommobilebar":{"counts":"none","numPreferredServices":3,"mobileButtonSize":"medium","position":"bottom","services":"facebook,twitter,addthis"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-cae010686179828cd38992179ad9b226","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script type='text/javascript'>var option = {"mystickyClass":"#navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};</script> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=wp-cae010686179828cd38992179ad9b226'></script> <script type='text/javascript'>var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.puntafinanews.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.puntafinanews.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script defer src="https://www.puntafinanews.com/wp-content/cache/autoptimize/js/autoptimize_6e609c47b82a5114b6e652de8ce3bc16.js"></script></body></html>