<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
		
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Amot Atrium Tower,Escaleras de diseño,Escaleras de madera,Moshe Zur,Oded Halaf,Tomer Gelfand,Tulipwood," /><meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/" />

<link rel="alternate" type="application/rss+xml" title="Punta Fina RSS Feed" href="http://www.puntafinanews.com/feed/" />
<link rel="pingback" href="http://www.puntafinanews.com/xmlrpc.php" />
<link rel="stylesheet" href="http://www.puntafinanews.com/wp-content/themes/yamidoo/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.puntafinanews.com/wp-content/themes/yamidoo/style.css" media="screen" />
<link rel="shortcut icon" href="http://www.puntafinanews.com/wp-content/uploads/2010/12/favicon2.ico" type="image/x-icon" />	
 
 

<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Amot Atrium Tower: bella escalera orgánica de tulipwood en su interior</title>
<meta name="description" content="Amot Atrium Tower, un edificio diseñado por Moshe Zur en Tel Aviv, engalana su interior con una espectacular escalera orgánica con forma de tornado."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/" />
<link rel="publisher" href="https://plus.google.com/Puntafinanews9/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amot Atrium Tower: bella escalera orgánica de tulipwood en su interior" />
<meta property="og:description" content="Amot Atrium Tower, un edificio diseñado por Moshe Zur en Tel Aviv, engalana su interior con una espectacular escalera orgánica con forma de tornado." />
<meta property="og:url" content="http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/" />
<meta property="og:site_name" content="Punta Fina" />
<meta property="article:publisher" content="http://www.facebook.com/PuntaFinaNews" />
<meta property="article:tag" content="Amot Atrium Tower" />
<meta property="article:tag" content="Escaleras de diseño" />
<meta property="article:tag" content="Escaleras de madera" />
<meta property="article:tag" content="Moshe Zur" />
<meta property="article:tag" content="Oded Halaf" />
<meta property="article:tag" content="Tomer Gelfand" />
<meta property="article:tag" content="Tulipwood" />
<meta property="article:section" content="Diseño" />
<meta property="article:published_time" content="2017-01-30T20:06:52+01:00" />
<meta property="article:modified_time" content="2017-01-30T20:29:37+01:00" />
<meta property="og:updated_time" content="2017-01-30T20:29:37+01:00" />
<meta property="fb:admins" content="100001989022416" />
<meta property="og:image" content="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower.png" />
<meta property="og:image:width" content="414" />
<meta property="og:image:height" content="276" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Amot Atrium Tower, un edificio diseñado por Moshe Zur en Tel Aviv, engalana su interior con una espectacular escalera orgánica con forma de tornado." />
<meta name="twitter:title" content="Amot Atrium Tower: bella escalera orgánica de tulipwood en su interior" />
<meta name="twitter:site" content="@PuntaFinaNews" />
<meta name="twitter:image" content="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower.png" />
<meta name="twitter:creator" content="@PuntaFinaNews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punta Fina &raquo; Amot Atrium Tower: bella escalera tornado en Tulipwood RSS de los comentarios" href="http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.puntafinanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.puntafinanews.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.puntafinanews.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.puntafinanews.com/wp-content/themes/yamidoo/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.puntafinanews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-19753300-2', 'auto', {'allowAnchor': true, 'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.puntafinanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.puntafinanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.puntafinanews.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.puntafinanews.com\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntafinanews.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.puntafinanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.puntafinanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.puntafinanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.puntafinanews.com/?p=17589' />
<link rel="alternate" type="application/json+oembed" href="http://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puntafinanews.com%2F2017%2F01%2Famot-atrium-tower-escalera-tulipwood%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.puntafinanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puntafinanews.com%2F2017%2F01%2Famot-atrium-tower-escalera-tulipwood%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.puntafinanews.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a08a681966&wpp_id=17589';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-19753300-2', 'auto');
    ga('send', 'pageview');
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6becf; }
</style>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script type="text/javascript" src="http://www.puntafinanews.com/wp-content/themes/yamidoo/js/tabs.js"></script>
<script type="text/javascript" src="http://www.puntafinanews.com/wp-content/themes/yamidoo/js/dropdown.js"></script>

</head>


<body>
	
<div id="page-wrap">
    
	<div id="header">

           <!-- Logo -->
		<div id="logo">
			<a href="http://www.puntafinanews.com/"><img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/logo.png" alt="Punta Fina" /></a>
		</div>
	
 		
		
		<div id="righthead">
	
			<!-- 468x60 banner code -->
			<div class="banner banner-head">&nbsp  
							</div>

			
		
		</div> 
		
	</div> <!-- end header -->


	
		
 
	<div id="main-wrap">


		<div id="nav" class="dropdown">
			
			<ul id="menu-inicio" class=""><li id="menu-item-2769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2769"><a title="Diseño, Arquitectura, Arte, Ópera, Danza" href="http://www.puntafinanews.com/">Inicio</a></li>
<li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2748"><a href="http://www.puntafinanews.com/acerca-de/">El origen&#8230;</a></li>
<li id="menu-item-2747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2747"><a href="http://www.puntafinanews.com/contacta-colabora/">Contacto</a></li>
</ul>  			<a href="http://www.puntafinanews.com/feed/"><img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/feed.png" alt="RSS" /></a>
  			<a href="http://twitter.com/PuntaFinaNews"><img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/twitter.png" alt="Twitter" /></a>

			
 		</div> <!-- end pages menu -->

      
    
		<div id="menu" class="dropdown">
		
			<ul id="menu-categorias" class=""><li id="menu-item-2749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2749"><a href="http://www.puntafinanews.com/category/arquitectura/">Arquitectura</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2754"><a href="http://www.puntafinanews.com/category/diseno/">Diseño</a>
<ul class="sub-menu">
	<li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="http://www.puntafinanews.com/category/diseno/banos/">Baños</a></li>
	<li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2752"><a href="http://www.puntafinanews.com/category/diseno/cocinas/">Cocinas</a></li>
	<li id="menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5621"><a href="http://www.puntafinanews.com/category/diseno/escaparatismo/">Escaparatismo</a></li>
	<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="http://www.puntafinanews.com/category/diseno/iluminacion/">Iluminación</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="http://www.puntafinanews.com/category/instalaciones/">Instalaciones</a></li>
	<li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="http://www.puntafinanews.com/category/diseno/industrial/">Industrial</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://www.puntafinanews.com/category/diseno/mobiliario/">Mobiliario</a></li>
	<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="http://www.puntafinanews.com/category/diseno/nins/">Niñ@s</a></li>
</ul>
</li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://www.puntafinanews.com/category/interiorismo/">Interiorismo</a></li>
<li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2750"><a href="http://www.puntafinanews.com/category/arte/">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-2757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2757"><a href="http://www.puntafinanews.com/category/arte/exposiciones-arte/">Exposiciones</a></li>
	<li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2887"><a href="http://www.puntafinanews.com/category/arte/festivales/">Festivales</a></li>
	<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://www.puntafinanews.com/category/arte/performance/">Performance</a></li>
</ul>
</li>
<li id="menu-item-2755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2755"><a href="http://www.puntafinanews.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2756"><a href="http://www.puntafinanews.com/category/escenarios/">Escenarios</a>
<ul class="sub-menu">
	<li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="http://www.puntafinanews.com/category/escenarios/danza/">Danza</a></li>
	<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://www.puntafinanews.com/category/escenarios/opera/">Ópera</a></li>
	<li id="menu-item-12193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12193"><a href="http://www.puntafinanews.com/category/escenarios/teatro/">Teatro</a></li>
	<li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12194"><a href="http://www.puntafinanews.com/category/escenarios/musica/">Música</a></li>
	<li id="menu-item-12241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12241"><a href="http://www.puntafinanews.com/category/escenarios/cine/">Cine</a></li>
</ul>
</li>
<li id="menu-item-2767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://www.puntafinanews.com/category/en-verde/">Sostenibilidad</a></li>
</ul>	
		
		</div> <!-- end categ -->
       
      
	<div id="content-wrap">
 
  	<div id="sidebar">
  	
					<div id="ads" class="widget"><a href="http://www.casadellibro.com/homeAfiliado?ca=21308&ca="><img src="https://imagessl.casadellibro.com/t1/c/Gen2_cdl_afiliados_300x250.jpg" /></a></div>
				
								<img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/scripts/timthumb.php?src=http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower.png&amp;w=310&amp;zc=1" alt="Amot Atrium Tower: bella escalera tornado en Tulipwood" /> 
				    
 
						
							
			<div class="widget">
				<h3>Artículos relacionados</h3>
				<ul class="related_post"><li><a href="http://www.puntafinanews.com/2014/04/scale-infinite-endless-stair/" title="Scale Infinite, reinterpretando Endless Stair">Scale Infinite, reinterpretando Endless Stair</a></li><li><a href="http://www.puntafinanews.com/2013/10/endless-stair-frente-la-tate-modern/" title="Endless Stair frente a la Tate Modern de Londres">Endless Stair frente a la Tate Modern de Londres</a></li><li><a href="http://www.puntafinanews.com/2013/07/de-architekten-cie-hardenberg/" title="de Architekten Cie.: Ayuntamiento de Hardenberg">de Architekten Cie.: Ayuntamiento de Hardenberg</a></li></ul>			</div>
        
				<!-- end  -->
		
		<div id="text-6" class="widget widget_text">			<div class="textwidget"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/PuntaFinaNews" width="292" show_faces="true" stream="false" header="false"></fb:like-box></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="http://puntafinanews.us2.list-manage2.com/subscribe/post?u=be21be55a27ae42e12eae0357&amp;id=eddac3fc9e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Georgia,"Times New Roman",Times,serif;font-size: 12px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #99CC99;color: #000;text-align: left;">
	<legend style="white-space: normal;;font-weight: bold;color: #003366;background: #FFF;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Únete a nuestras Newsletters</span></legend>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Correo electrónico </label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #FFFFCC;"></div>
		</div>
		<div><input type="submit" value="¡Hecho!" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%; background: #696969; color: #fff"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>
<script type="text/javascript">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</script>
<!--End mc_embed_signup--></div>
		</div><div id="search-3" class="widget widget_search"><form method="get" id="searchform" action="http://www.puntafinanews.com/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="buscar..." name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Buscar" />
</form>
</div><div id="linkcat-2" class="widget widget_links"><h3>Sitios de interés</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.masterarquitectura.info" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.masterarquitectura.info', '');" title="M.A.S. Máster Avanzado en Arquitectura Sostenible y Bioclimática" target="_blank"><img src="http://www.puntafinanews.com/wp-content/uploads/2013/06/LOGO-5.jpg"  alt="M.A.S. Máster Avanzado en Arquitectura Sostenible y Bioclimática"  title="M.A.S. Máster Avanzado en Arquitectura Sostenible y Bioclimática" /></a></li>
<li><a href="http://www.masterbioclimatismoysostenibilidad.com/programa-master-bioclimatismo-sostenibilidad/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.masterbioclimatismoysostenibilidad.com/programa-master-bioclimatismo-sostenibilidad/', '');" title="Máster Bioclimatismo y Sostenibilidad" target="_blank"><img src="http://www.puntafinanews.com/wp-content/uploads/2014/12/Master-Bioclimatismo-y-Sostenibilidad.jpg"  alt="Máster Bioclimatismo y Sostenibilidad"  title="Máster Bioclimatismo y Sostenibilidad" /></a></li>
<li><a href="http://tcdissenyint.blogspot.com.es/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://tcdissenyint.blogspot.com.es/', '');" title="Teresa Casas Disseny d&#8217;Interiors" target="_blank"><img src="http://www.puntafinanews.com/wp-content/uploads/2014/12/Teresa-Casas2.jpg"  alt="Teresa Casas. Disseny d&#039;Interiors"  title="Teresa Casas Disseny d&#8217;Interiors" /></a></li>

	</ul>
</div>
<div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.tiendeo.com/eco" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.tiendeo.com/eco', '');"><img title="Mi mesa es verde" src="http://tiendeo-es-ecoo.s3.amazonaws.com/2013/07/mesas-verdes-tiendeo.png" alt="Tiendeo - Ofertas y catálogos online - menos papel"></a></div>
		</div>		
 		<script type="text/javascript">
		 menuscript.definemenu("tab_menu", 0)
</script>


<div class="column_right">
	
	<div class="tab_menu_container">
	
		<ul id="tab_menu">  
		
			<li><a rel="tab_sidebar_recent">Recientes</a></li>
	                <li><a rel="tab_sidebar_popular">+ Visto</a></li>
                        <li><a rel="tab_sidebar_comments">Opiniones</a></li>
                        <li><a rel="tab_sidebar_tags">Etiquetas</a></li>
			
			
		</ul> <!-- END -->
		
		<div class="clear"></div>
		
	</div>
	
	<div class="tab_container">
		
		<div class="tab_container_in">
			 
			 
			<!-- Recent Articles --> 
			<ul id="tab_sidebar_recent" class="tab_sidebar_list">
								
				<li>
				  <a href="http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/" rel="bookmark" title="Amot Atrium Tower: bella escalera tornado en Tulipwood">
  		   					<img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/scripts/timthumb.php?src=http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower.png&amp;w=40&amp;h=40&amp;zc=1" alt="Amot Atrium Tower: bella escalera tornado en Tulipwood" /> 
			    
		</a>
 
					
					<a href="http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/" rel="bookmark" title="Permanent Link to Amot Atrium Tower: bella escalera tornado en Tulipwood">Amot Atrium Tower: bella escalera tornado en Tulipwood</a> <br /> <small>enero 30, 2017 20:01 </small>	
			 
				</li>
				
								
				<li>
				  <a href="http://www.puntafinanews.com/2017/01/mark-ryden-cac-malaga/" rel="bookmark" title="Mark Ryden: Surrealismo Pop en el CAC Málaga">
  		   					<img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/scripts/timthumb.php?src=http://www.puntafinanews.com/wp-content/uploads/2017/01/markryden03.jpg&amp;w=40&amp;h=40&amp;zc=1" alt="Mark Ryden: Surrealismo Pop en el CAC Málaga" /> 
			    
		</a>
 
					
					<a href="http://www.puntafinanews.com/2017/01/mark-ryden-cac-malaga/" rel="bookmark" title="Permanent Link to Mark Ryden: Surrealismo Pop en el CAC Málaga">Mark Ryden: Surrealismo Pop en el CAC Málaga</a> <br /> <small>enero 23, 2017 20:01 </small>	
			 
				</li>
				
								
				<li>
				  <a href="http://www.puntafinanews.com/2017/01/romeo-y-julieta-les-ballets-monte-carlo/" rel="bookmark" title="Romeo y Julieta: Les Ballets de Monte-Carlo">
  		   					<img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/scripts/timthumb.php?src=http://www.puntafinanews.com/wp-content/uploads/2017/01/Romeo-y-Julieta-Les-Ballets-de-Monte-Carlo.jpg&amp;w=40&amp;h=40&amp;zc=1" alt="Romeo y Julieta: Les Ballets de Monte-Carlo" /> 
			    
		</a>
 
					
					<a href="http://www.puntafinanews.com/2017/01/romeo-y-julieta-les-ballets-monte-carlo/" rel="bookmark" title="Permanent Link to Romeo y Julieta: Les Ballets de Monte-Carlo">Romeo y Julieta: Les Ballets de Monte-Carlo</a> <br /> <small>enero 16, 2017 19:01 </small>	
			 
				</li>
				
								
				<li>
				  <a href="http://www.puntafinanews.com/2017/01/hotel-monte-carmelo-nueva-mirada/" rel="bookmark" title="Hotel Monte Carmelo: nueva propuesta interior">
  		   					<img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/scripts/timthumb.php?src=http://www.puntafinanews.com/wp-content/uploads/2017/01/11habitacion-doble-hotel-monte-carmelo-1.jpg&amp;w=40&amp;h=40&amp;zc=1" alt="Hotel Monte Carmelo: nueva propuesta interior" /> 
			    
		</a>
 
					
					<a href="http://www.puntafinanews.com/2017/01/hotel-monte-carmelo-nueva-mirada/" rel="bookmark" title="Permanent Link to Hotel Monte Carmelo: nueva propuesta interior">Hotel Monte Carmelo: nueva propuesta interior</a> <br /> <small>enero 9, 2017 20:01 </small>	
			 
				</li>
				
								
				<li>
				  <a href="http://www.puntafinanews.com/2016/12/el-holandes-errante-wagner-teatro-real/" rel="bookmark" title="El holandés errante, Wagner en estado puro">
  		   					<img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/scripts/timthumb.php?src=http://www.puntafinanews.com/wp-content/uploads/2016/12/2HolErrante-3910.jpg&amp;w=40&amp;h=40&amp;zc=1" alt="El holandés errante, Wagner en estado puro" /> 
			    
		</a>
 
					
					<a href="http://www.puntafinanews.com/2016/12/el-holandes-errante-wagner-teatro-real/" rel="bookmark" title="Permanent Link to El holandés errante, Wagner en estado puro">El holandés errante, Wagner en estado puro</a> <br /> <small>diciembre 19, 2016 20:12 </small>	
			 
				</li>
				
								
			</ul> 
			<!-- END -->
			
			
			
			<!-- Recent Comments -->
			<ul id="tab_sidebar_comments" class="tab_sidebar_list">  
				 
								<li>
					<div class="tab-comments-avatar"><img alt='' src='http://1.gravatar.com/avatar/4d07f4c9e7c661d3a0a690978099c093?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4d07f4c9e7c661d3a0a690978099c093?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
					<div class="tab-comments-text">
						<a href="http://www.puntafinanews.com/2011/09/sustainable-architecture-containers/#comment-26695">helber:</a><br />
						Es muy interesante este Blogspot. Especialistas en COLOMBIA de la U. Distrital d					</div>
				</li>
							<li>
					<div class="tab-comments-avatar"><img alt='' src='http://1.gravatar.com/avatar/db12f5faca7e4eecc8d8a2f381daf881?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/db12f5faca7e4eecc8d8a2f381daf881?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
					<div class="tab-comments-text">
						<a href="http://www.puntafinanews.com/2016/01/teresa-casas-bella-vivienda-en-el-emporda/#comment-26693">Arquitectos Leon:</a><br />
						Preciosa vivienda					</div>
				</li>
							<li>
					<div class="tab-comments-avatar"><img alt='' src='http://1.gravatar.com/avatar/714f353beb5872c9a63e1e7704270bf4?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/714f353beb5872c9a63e1e7704270bf4?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
					<div class="tab-comments-text">
						<a href="http://www.puntafinanews.com/2016/05/alberto-tarin-aire-bach-al-ritmo-marley/#comment-26690">Jorge Enrique Gil:</a><br />
						Excelentes arreglos musicales, fuera del contexto común  y tradicional, una mag					</div>
				</li>
							<li>
					<div class="tab-comments-avatar"><img alt='' src='http://1.gravatar.com/avatar/dda1e1804b1f6d663e69189de39dd3ec?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dda1e1804b1f6d663e69189de39dd3ec?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
					<div class="tab-comments-text">
						<a href="http://www.puntafinanews.com/2012/03/choeurs-alain-platel-teatro-real-madrid/#comment-26689">LEILA CORRÊA DE SOUZA:</a><br />
						Assisti este MAGNÍFICO espetáculo no Canal ARTE 1. Enquanto assistia fazia ref					</div>
				</li>
							<li>
					<div class="tab-comments-avatar"><img alt='' src='http://1.gravatar.com/avatar/4449c40080e3f43480021f5db8b7d612?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4449c40080e3f43480021f5db8b7d612?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
					<div class="tab-comments-text">
						<a href="http://www.puntafinanews.com/2014/05/estudio-dream-vivienda-modular/#comment-26687">Manolo:</a><br />
						He visto esta casa en comando actualidad. Es un lujo tenerla.. pero cuanto cuest					</div>
				</li>
						 
			</ul> 
			<!-- END -->
			
			
			
			<!-- Popular Articles -->
			<ul id="tab_sidebar_popular" class="tab_sidebar_list">
				
				
Warning: The get_mostpopular() template tag has been deprecated since 2.0.3. Please use wpp_get_mostpopular() instead. in /usr/home/puntafinanews.com/web/wp-content/plugins/wordpress-popular-posts/wordpress-popular-posts.php on line 3403
			
			</ul> <!-- END -->
			
			
			
			<!-- Tags Widget -->
			<ul id="tab_sidebar_tags" class="tab_sidebar_list"> 
				
									
					<a href='http://www.puntafinanews.com/tag/arquitectos/' class='tag-link-44 tag-link-position-1' title='35 temas' style='font-size: 11.364485981308pt;'>Arquitectos</a>
<a href='http://www.puntafinanews.com/tag/arquitectura/' class='tag-link-3617 tag-link-position-2' title='128 temas' style='font-size: 16.504672897196pt;'>Arquitectura</a>
<a href='http://www.puntafinanews.com/tag/arquitectura-sostenible/' class='tag-link-52 tag-link-position-3' title='41 temas' style='font-size: 11.92523364486pt;'>Arquitectura Sostenible</a>
<a href='http://www.puntafinanews.com/tag/arte/' class='tag-link-3618 tag-link-position-4' title='70 temas' style='font-size: 14.07476635514pt;'>Arte</a>
<a href='http://www.puntafinanews.com/tag/arte-contemporaneo/' class='tag-link-55 tag-link-position-5' title='22 temas' style='font-size: 9.4953271028037pt;'>Arte Contemporáneo</a>
<a href='http://www.puntafinanews.com/tag/artistas-espanoles/' class='tag-link-63 tag-link-position-6' title='30 temas' style='font-size: 10.710280373832pt;'>Artistas españoles</a>
<a href='http://www.puntafinanews.com/tag/ascer/' class='tag-link-65 tag-link-position-7' title='17 temas' style='font-size: 8.5607476635514pt;'>ASCER</a>
<a href='http://www.puntafinanews.com/tag/casas-de-diseno/' class='tag-link-101 tag-link-position-8' title='32 temas' style='font-size: 10.990654205607pt;'>Casas de diseño</a>
<a href='http://www.puntafinanews.com/tag/ceramica/' class='tag-link-107 tag-link-position-9' title='19 temas' style='font-size: 8.9345794392523pt;'>Cerámica</a>
<a href='http://www.puntafinanews.com/tag/compania-nacional-de-danza/' class='tag-link-115 tag-link-position-10' title='20 temas' style='font-size: 9.1214953271028pt;'>Compañía Nacional de Danza</a>
<a href='http://www.puntafinanews.com/tag/danza/' class='tag-link-3627 tag-link-position-11' title='26 temas' style='font-size: 10.14953271028pt;'>Danza</a>
<a href='http://www.puntafinanews.com/tag/danza-contemporanea/' class='tag-link-123 tag-link-position-12' title='27 temas' style='font-size: 10.336448598131pt;'>Danza Contemporánea</a>
<a href='http://www.puntafinanews.com/tag/danza-en-madrid/' class='tag-link-1787 tag-link-position-13' title='32 temas' style='font-size: 10.990654205607pt;'>Danza en Madrid</a>
<a href='http://www.puntafinanews.com/tag/disenadores/' class='tag-link-132 tag-link-position-14' title='58 temas' style='font-size: 13.327102803738pt;'>diseñadores</a>
<a href='http://www.puntafinanews.com/tag/diseno-2/' class='tag-link-134 tag-link-position-15' title='187 temas' style='font-size: 18pt;'>diseño</a>
<a href='http://www.puntafinanews.com/tag/diseno-sostenible/' class='tag-link-196 tag-link-position-16' title='20 temas' style='font-size: 9.1214953271028pt;'>Diseño sostenible</a>
<a href='http://www.puntafinanews.com/tag/edificios-emblematicos/' class='tag-link-201 tag-link-position-17' title='23 temas' style='font-size: 9.6822429906542pt;'>Edificios emblemáticos</a>
<a href='http://www.puntafinanews.com/tag/estudios-de-arquitectura/' class='tag-link-217 tag-link-position-18' title='34 temas' style='font-size: 11.177570093458pt;'>Estudios de Arquitectura</a>
<a href='http://www.puntafinanews.com/tag/estudios-de-diseno/' class='tag-link-218 tag-link-position-19' title='18 temas' style='font-size: 8.7476635514019pt;'>Estudios de Diseño</a>
<a href='http://www.puntafinanews.com/tag/exposiciones-2/' class='tag-link-221 tag-link-position-20' title='67 temas' style='font-size: 13.88785046729pt;'>exposiciones</a>
<a href='http://www.puntafinanews.com/tag/exposiciones-de-fotografia-en-madrid/' class='tag-link-1781 tag-link-position-21' title='16 temas' style='font-size: 8.2803738317757pt;'>Exposiciones de fotografia en Madrid</a>
<a href='http://www.puntafinanews.com/tag/exposiciones-de-fotografia/' class='tag-link-981 tag-link-position-22' title='16 temas' style='font-size: 8.2803738317757pt;'>Exposiciones de fotografía</a>
<a href='http://www.puntafinanews.com/tag/exposiciones-en-barcelona/' class='tag-link-1875 tag-link-position-23' title='23 temas' style='font-size: 9.6822429906542pt;'>Exposiciones en Barcelona</a>
<a href='http://www.puntafinanews.com/tag/exposiciones-en-madrid/' class='tag-link-1585 tag-link-position-24' title='59 temas' style='font-size: 13.420560747664pt;'>Exposiciones en Madrid</a>
<a href='http://www.puntafinanews.com/tag/firmas-de-diseno/' class='tag-link-254 tag-link-position-25' title='36 temas' style='font-size: 11.457943925234pt;'>firmas de diseño</a>
<a href='http://www.puntafinanews.com/tag/fotografia/' class='tag-link-262 tag-link-position-26' title='65 temas' style='font-size: 13.794392523364pt;'>Fotografía</a>
<a href='http://www.puntafinanews.com/tag/iluminacion/' class='tag-link-3619 tag-link-position-27' title='21 temas' style='font-size: 9.3084112149533pt;'>Iluminación</a>
<a href='http://www.puntafinanews.com/tag/instalaciones/' class='tag-link-3620 tag-link-position-28' title='17 temas' style='font-size: 8.5607476635514pt;'>Instalaciones</a>
<a href='http://www.puntafinanews.com/tag/interiorismo/' class='tag-link-3621 tag-link-position-29' title='49 temas' style='font-size: 12.672897196262pt;'>Interiorismo</a>
<a href='http://www.puntafinanews.com/tag/luminarias-de-diseno/' class='tag-link-342 tag-link-position-30' title='15 temas' style='font-size: 8pt;'>Luminarias de diseño</a>
<a href='http://www.puntafinanews.com/tag/lamparas-de-diseno/' class='tag-link-328 tag-link-position-31' title='24 temas' style='font-size: 9.8691588785047pt;'>Lámparas de diseño</a>
<a href='http://www.puntafinanews.com/tag/mesas-de-diseno/' class='tag-link-351 tag-link-position-32' title='15 temas' style='font-size: 8pt;'>Mesas de diseño</a>
<a href='http://www.puntafinanews.com/tag/mobiliario/' class='tag-link-3623 tag-link-position-33' title='16 temas' style='font-size: 8.2803738317757pt;'>Mobiliario</a>
<a href='http://www.puntafinanews.com/tag/mobiliario-de-diseno/' class='tag-link-354 tag-link-position-34' title='26 temas' style='font-size: 10.14953271028pt;'>Mobiliario de Diseño</a>
<a href='http://www.puntafinanews.com/tag/museo-nacional-centro-de-arte-reina-sofia/' class='tag-link-366 tag-link-position-35' title='16 temas' style='font-size: 8.2803738317757pt;'>Museo Nacional Centro de Arte Reina Sofía</a>
<a href='http://www.puntafinanews.com/tag/museo-thyssen-bornemisza/' class='tag-link-367 tag-link-position-36' title='20 temas' style='font-size: 9.1214953271028pt;'>Museo Thyssen-Bornemisza</a>
<a href='http://www.puntafinanews.com/tag/pintura/' class='tag-link-387 tag-link-position-37' title='21 temas' style='font-size: 9.3084112149533pt;'>Pintura</a>
<a href='http://www.puntafinanews.com/tag/sillas-de-diseno/' class='tag-link-420 tag-link-position-38' title='16 temas' style='font-size: 8.2803738317757pt;'>Sillas de Diseño</a>
<a href='http://www.puntafinanews.com/tag/en-verde/' class='tag-link-3626 tag-link-position-39' title='29 temas' style='font-size: 10.616822429907pt;'>Sostenibilidad</a>
<a href='http://www.puntafinanews.com/tag/teatro-real/' class='tag-link-432 tag-link-position-40' title='78 temas' style='font-size: 14.542056074766pt;'>Teatro Real</a>
<a href='http://www.puntafinanews.com/tag/teatros-del-canal/' class='tag-link-435 tag-link-position-41' title='23 temas' style='font-size: 9.6822429906542pt;'>Teatros del Canal</a>
<a href='http://www.puntafinanews.com/tag/tendencias-de-arquitectura/' class='tag-link-1151 tag-link-position-42' title='27 temas' style='font-size: 10.336448598131pt;'>Tendencias de arquitectura</a>
<a href='http://www.puntafinanews.com/tag/tendencias-de-diseno/' class='tag-link-441 tag-link-position-43' title='18 temas' style='font-size: 8.7476635514019pt;'>Tendencias de diseño</a>
<a href='http://www.puntafinanews.com/tag/opera/' class='tag-link-3624 tag-link-position-44' title='62 temas' style='font-size: 13.607476635514pt;'>Ópera</a>
<a href='http://www.puntafinanews.com/tag/opera-en-madrid/' class='tag-link-1819 tag-link-position-45' title='35 temas' style='font-size: 11.364485981308pt;'>Ópera en Madrid</a>				
							
			</ul> <!-- END -->
			
			
 			<div class="clear"></div>
 			
		</div>
		
	</div>	
	
	<div class="clear"></div>
	
</div>		
		<div id="categories-4" class="widget widget_categories"><h3>Secciones</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.puntafinanews.com/category/arquitectura/" >Arquitectura</a> (223)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.puntafinanews.com/category/arte/" >Arte</a> (246)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.puntafinanews.com/category/diseno/banos/" >Baños</a> (15)
</li>
	<li class="cat-item cat-item-2750"><a href="http://www.puntafinanews.com/category/escenarios/cine/" >Cine</a> (15)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.puntafinanews.com/category/diseno/cocinas/" >Cocinas</a> (17)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.puntafinanews.com/category/convocatorias/" >Convocatorias</a> (59)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.puntafinanews.com/category/escenarios/danza/" >Danza</a> (65)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.puntafinanews.com/category/diseno/" >Diseño</a> (349)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.puntafinanews.com/category/entrevistas/" >Entrevistas</a> (10)
</li>
	<li class="cat-item cat-item-209"><a href="http://www.puntafinanews.com/category/diseno/escaparatismo/" >Escaparatismo</a> (16)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.puntafinanews.com/category/escenarios/" >Escenarios</a> (196)
</li>
	<li class="cat-item cat-item-465"><a href="http://www.puntafinanews.com/category/arte/exposiciones-arte/" >Exposiciones</a> (174)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.puntafinanews.com/category/arte/festivales/" >Festivales</a> (16)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.puntafinanews.com/category/habitat-urbano/" >Hábitat urbano</a> (48)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.puntafinanews.com/category/diseno/iluminacion/" >Iluminación</a> (58)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.puntafinanews.com/category/diseno/industrial/" >Industrial</a> (12)
</li>
	<li class="cat-item cat-item-785"><a href="http://www.puntafinanews.com/category/innovacion/" >Innovación</a> (46)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.puntafinanews.com/category/instalaciones/" >Instalaciones</a> (39)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.puntafinanews.com/category/interiorismo/" >Interiorismo</a> (74)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.puntafinanews.com/category/libros/" >Libros</a> (24)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.puntafinanews.com/category/diseno/mobiliario/" >Mobiliario</a> (74)
</li>
	<li class="cat-item cat-item-1474"><a href="http://www.puntafinanews.com/category/diseno/moda/" >Moda</a> (16)
</li>
	<li class="cat-item cat-item-2706"><a href="http://www.puntafinanews.com/category/escenarios/musica/" >Música</a> (20)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.puntafinanews.com/category/diseno/nins/" >Niñ@s</a> (10)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.puntafinanews.com/category/escenarios/opera/" >Ópera</a> (91)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.puntafinanews.com/category/arte/performance/" >Performance</a> (12)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.puntafinanews.com/category/producto/" >Producto</a> (40)
</li>
	<li class="cat-item cat-item-419"><a href="http://www.puntafinanews.com/category/diseno/showroom/" >Showroom</a> (9)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.puntafinanews.com/category/en-verde/" >Sostenibilidad</a> (129)
</li>
	<li class="cat-item cat-item-865"><a href="http://www.puntafinanews.com/category/escenarios/teatro/" >Teatro</a> (24)
</li>
		</ul>
</div> 
      
		<div id="sidebar_left">        
								</div>
	  
	  
		<div id="sidebar_right">        
								</div>
 
		
				
   </div> <!-- end sidebar -->
   
	<div class="post">
	
	
		<div class="post" id="post-17589">
             	 
			<h1><a href="http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/" rel="bookmark" title="Permanent Link to Amot Atrium Tower: bella escalera tornado en Tulipwood">Amot Atrium Tower: bella escalera tornado en Tulipwood</a></h1>
			
    		<small><a href="http://www.puntafinanews.com/category/diseno/" rel="category tag">Diseño</a> &mdash; Por <a href="http://www.puntafinanews.com/author/puntafinanews/" title="Entradas de puntafinanews" rel="author">puntafinanews</a> / 30 enero, 2017 20:06   </small><br />
    		
			<div class="gglplsn_buttons"><span class="gglplsn_plus_one"><g:plusone
				size="standart"
				annotation="none"
				callback="on"
				href="http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/"></g:plusone></span></div><h4>Amot Atrium Tower, un edificio diseñado por <a href="http://moshezur.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://moshezur.com/', 'Moshe Zur');" target="_blank">Moshe Zur</a> en Tel Aviv, engalana su interior con una espectacular escalera orgánica con forma de tornado construida en tulipwood. Diseñada por <a href="http://www.odedhalaf.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.odedhalaf.com/', 'Oded Halaf');" target="_blank">Oded Halaf</a> y <a href="http://tgelfand.co/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://tgelfand.co/', 'Tomer Gelfand');" target="_blank">Tomer Gelfand</a>, esta bellísima pieza definida por sus curvas imposibles y sus pliegues armoniosos es una experiencia en sí misma.</h4>
<p><strong>Amot Atrium Tower</strong> puede presumir de albergar en su interior una <strong>escalera para ser vivida: </strong>sensual, etérea y a su vez llena de fuerza. Más allá de ser un vehículo funcional de tránsito, la obra de <strong>Oded Halaf</strong> y <strong>Tomer Gelfand</strong> es una auténtica <strong>pieza escultórica</strong>; un mágico regalo para la vista. Cada uno de sus escalones ofrece una manera distinta de sentirla y de vivir el edificio.</p>
<div id="attachment_17592" style="width: 327px" class="wp-caption aligncenter"><a href="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower2.png"><img class="size-full wp-image-17592" src="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower2.png" alt="Amot Atrium Tower" width="317" height="211" srcset="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower2.png 317w, http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower2-300x200.png 300w" sizes="(max-width: 317px) 100vw, 317px" /></a><p class="wp-caption-text">© Itay Sikolski &#8211; Numsix</p></div>
<p>Esta extraordinaria obra construida con <strong>madera de tulipwood estadounidense</strong> se sitúa en el sorprendente vestíbulo de entrada de la torre, diseñado también por el arquitecto Oded Halaf. La idea era construir una escalera en forma de <strong>tornado;</strong> una pieza única que dotase de <strong>movimiento y personalidad</strong> al  ya de por si llamativo vestíbulo ortogonal revestido de vidrio.</p>
<div id="attachment_17593" style="width: 329px" class="wp-caption aligncenter"><a href="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower3.png"><img class="size-full wp-image-17593" src="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower3.png" alt="Amot Atrium Tower" width="319" height="213" srcset="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower3.png 319w, http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower3-300x200.png 300w" sizes="(max-width: 319px) 100vw, 319px" /></a><p class="wp-caption-text">© Itay Sikolski &#8211; Numsix</p></div>
<p>Ante la complejidad del proyecto, Oded Halaf contó con el maestro artesano Tomer Gelfand. Especializado en la construcción de intrincados diseños en madera, acero inoxidable y cristal, su colaboración ha dado fruto a esta <strong>sinuosa escalera</strong> medida al milímetro. Gelfand ha creado un <strong>sistema de perfiles de madera continuos</strong> que, a pesar de tener la apariencia de flexibilidad, son totalmente rígidos y estables.</p>
<div id="attachment_17594" style="width: 331px" class="wp-caption aligncenter"><a href="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower4.png"><img class="size-full wp-image-17594" src="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower4.png" alt="Amot Atrium Tower" width="321" height="215" srcset="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower4.png 321w, http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower4-300x201.png 300w" sizes="(max-width: 321px) 100vw, 321px" /></a><p class="wp-caption-text">© Itay Sikolski &#8211; Numsix</p></div>
<p><em>“La estructura completa está formada por la escalera en espiral y un elemento en forma de tornado, que parece surgir de las paredes reflectantes del vestíbulo de entrada. La escalera y el tornado se unen en la parte superior de la primera planta formando un balcón de formas curvas desde el que se puede contemplar el impresionante vestíbulo situado debajo. Encima del balcón se repite el mismo elemento curvo, culminando el proyecto y perfeccionando la intrincada composición”</em>, afirma Gelfand.</p>
<div id="attachment_17595" style="width: 424px" class="wp-caption aligncenter"><a href="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower5.png"><img class="size-full wp-image-17595" src="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower5.png" alt="Amot Atrium Tower" width="414" height="276" srcset="http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower5.png 414w, http://www.puntafinanews.com/wp-content/uploads/2017/01/Escalera-Amot-Atrium-Tower5-300x200.png 300w" sizes="(max-width: 414px) 100vw, 414px" /></a><p class="wp-caption-text">© Itay Sikolski &#8211; Numsix</p></div>
<p>Para su construcción se han utilizado <strong>9000 metros lineales de tulipwood</strong> cortados al milímetro, ya que cada pieza es intercambiable. La elección de tulipwood se debió a su color, pero también a su <strong>coste, rendimiento y trabajabilidad</strong>. La Amot Atrium Tower cuenta en su interior con una escalera única; una obra de arte inusual y un ejemplo de <strong>diseño altamente tecnológico</strong> combinado con un sobresaliente, imaginativo y brillante trabajo <strong>artesanal</strong>.</p>
<p><span style="text-decoration: underline;"><strong>Ficha Técnica</strong></span></p>
<p><strong>Proyecto:</strong> Escalera en la Amot Atrium Tower<br />
<strong>Ubicación:</strong> Tel Aviv, Israel<br />
<strong>Arquitecto:</strong> Oded Halaf<br />
<strong>Arquitectos responsables:</strong> Aviva Ben Ari y Daria Tsoy<br />
<strong>Trabajos en madera:</strong>  Tomer Gelfand<br />
<strong>Ingeniero de construcción:</strong> Prof. Doron Shalev, Ingeniero Aeronáutico<br />
<strong>Especies:</strong> Tulipwood estadounidenses<br />
<strong>Fotografías:</strong>  © Itay Sikolski &#8211; Numsix</p>
<div class='yarpp-related'>
<h3>No te pierdas también:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.puntafinanews.com/2013/10/endless-stair-frente-la-tate-modern/' title='Endless Stair frente a la Tate Modern de Londres'>
<img width="120" height="68" src="http://www.puntafinanews.com/wp-content/uploads/2013/10/1ES_Night-Shot_01crop_Photo-by-Alex-de-Rijke.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Endless Stair" srcset="http://www.puntafinanews.com/wp-content/uploads/2013/10/1ES_Night-Shot_01crop_Photo-by-Alex-de-Rijke.jpg 500w, http://www.puntafinanews.com/wp-content/uploads/2013/10/1ES_Night-Shot_01crop_Photo-by-Alex-de-Rijke-300x170.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Endless Stair frente a la Tate Modern de Londres</span></a>
<a class='yarpp-thumbnail' href='http://www.puntafinanews.com/2014/04/scale-infinite-endless-stair/' title='Scale Infinite, reinterpretando Endless Stair'>
<img width="120" height="120" src="http://www.puntafinanews.com/wp-content/uploads/2014/04/Scale-Infinite1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Scale Infinite" srcset="http://www.puntafinanews.com/wp-content/uploads/2014/04/Scale-Infinite1-120x120.jpg 120w, http://www.puntafinanews.com/wp-content/uploads/2014/04/Scale-Infinite1-150x150.jpg 150w, http://www.puntafinanews.com/wp-content/uploads/2014/04/Scale-Infinite1-144x144.jpg 144w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Scale Infinite, reinterpretando Endless Stair</span></a>
</div>
</div>
 	 
			<div class="nextpage"></div> 
 	
			<small><span class="tag-links">Etiquetas: <a href="http://www.puntafinanews.com/tag/amot-atrium-tower/" rel="tag">Amot Atrium Tower</a>, <a href="http://www.puntafinanews.com/tag/escaleras-de-diseno/" rel="tag">Escaleras de diseño</a>, <a href="http://www.puntafinanews.com/tag/escaleras-de-madera/" rel="tag">Escaleras de madera</a>, <a href="http://www.puntafinanews.com/tag/moshe-zur/" rel="tag">Moshe Zur</a>, <a href="http://www.puntafinanews.com/tag/oded-halaf/" rel="tag">Oded Halaf</a>, <a href="http://www.puntafinanews.com/tag/tomer-gelfand/" rel="tag">Tomer Gelfand</a>, <a href="http://www.puntafinanews.com/tag/tulipwood/" rel="tag">Tulipwood</a></span>
</small>
	 
			<div class="clear"></div>
			
			
						<div id="socialicons">
                  
					 <ul>
						
						<li><a href="http://twitter.com/home?status=Currently reading http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/"><img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/twitter.png" alt="Tweet This!" />Tweet</a></li>
						
						<li><a href="http://www.facebook.com/sharer.php?u=http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/&t=Amot Atrium Tower: bella escalera tornado en Tulipwood" rel="external,nofollow" target="_blank"><img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/facebook.png" alt="Share on Facebook" />Comparte en Facebook</a></li>
						
						<li><a href="http://digg.com/submit?phase=2&url=http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/&title=Amot Atrium Tower: bella escalera tornado en Tulipwood"><img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/digg.png" alt="Digg it!" />Digg</a></li>
						
						<li><a href="http://del.icio.us/post?v=4&noui&jump=close&url=http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/&title=Amot Atrium Tower: bella escalera tornado en Tulipwood"><img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/delicious.png" alt="Add to Delicious!" />Bookmark</a></li>
						
						<li><a href="http://www.stumbleupon.com/submit?url=http://www.puntafinanews.com/2017/01/amot-atrium-tower-escalera-tulipwood/"><img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/stumble.png" alt="Stumble it" />Stumble</a></li>
						
						<li><a href="http://www.puntafinanews.com/feed/"> <img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/feed.png" alt="Subscribe by RSS" />RSS Feed</a></li>
						
						
					 </ul>
                  
		   </div> <!-- end social box-->
 		   	
 		   
		</div>
		
		
		<div id="comments">
		
		
	


			<!-- If comments are open, but there are no comments. -->
<div id="commentspost">
	<h3>0 Comentarios</h3>
  <p>Puedes ser el primero en dejar un comentario.</p>
</div>
	  
	  
 
<div id="respond">

<h3>Escribe un comentario</h3>
<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/amot-atrium-tower-escalera-tulipwood/#respond" style="display:none;">Clic para cancelar respuesta.</a></p></div>


<form action="http://www.puntafinanews.com/wp-comments-post.php" method="post" id="commentform">

<div id="formLabels">
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /><label for="author">Nombre (obligatorio):</label></p>

 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /><label for="email">Correo electrónico (obligatorio):</label></p>

 
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Página Web:</label></p>
</div>
<div id="formContent">
<textarea name="bd189-comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea><br />
<input name="submit" type="submit" id="submit" value="Enviar" />
</div>
<input type='hidden' name='comment_post_ID' value='17589' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="980fccf941" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form>
</div>

		
		</div> <!-- end #comments -->
		 
 
		
	</div>
</div> <!-- end content-wrap -->
</div> <!-- end main-wrap -->

         
	<div id="footer">
		
		<div id="subscribe">
              
			<h4><img src="http://www.puntafinanews.com/wp-content/themes/yamidoo/images/feed.png" alt="Subscribe to RSS" /> <a href="http://www.puntafinanews.com/feed/">Suscribe por RSS</a></h4>
				  
			<p>				
		</div> 
      
    
	    <div id="footer_right">
			<ul id="menu-inicio-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2769"><a title="Diseño, Arquitectura, Arte, Ópera, Danza" href="http://www.puntafinanews.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2748"><a href="http://www.puntafinanews.com/acerca-de/">El origen&#8230;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2747"><a href="http://www.puntafinanews.com/contacta-colabora/">Contacto</a></li>
</ul>                        <small><strong><em>Punta Fina</em> no se responsabiliza de las opiniones y comentarios vertidos por los usuarios.</strong><br>Copyright &copy; <a href="http://www.puntafinanews.com/" class="on">Punta Fina</a> 2017. Todos los derechos reservados.</small><br />
			<small>Diseño, <a href="http://www.wpzoom.com">WPZOOM</a>, modificado y adaptado por <strong>Celia Valenciano Bono</strong>.</small>
		
		</div>
                
	</div> <!-- end footer -->
            
	<div class="clear"></div>
       
</div> <!-- end page-wrap -->
 
 
 
 <script type="text/javascript">
$(function() {
  	$("#navi ul").tabs("#panes > div", {
  	effect: 'fade', 
  	fadeOutSpeed: 500, 
	rotate: true
  	 
  	}).slideshow({ 
         clickable: false,
         autoplay: true, 
         interval: 3000 
    }); 
 });  
</script>


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.puntafinanews.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
			<script type="text/javascript">
				window.___gcfg = {
					lang: 'es',
				};
			</script>
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer></script>
			<!-- Powered by WPtouch: 4.3.10 --><script type='text/javascript' src='http://www.puntafinanews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.puntafinanews.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglplsn_style-css'  href='http://www.puntafinanews.com/wp-content/plugins/google-one/css/style.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.puntafinanews.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.puntafinanews.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.puntafinanews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html> 